Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: gelsurf et 23 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Parasites depuis Home cinéma branché

Message » 15 Sep 2009 13:18

Bonjour,

je prie pour que quelqu'un m'aide car g envie de pleurer... :cry:

J'ai acheté un ampli LG HT 462 DZ hier, le soir tout fonctionnait parfaitement.
Et ce matin, la TV et son numéricable bug complétement...


Pour infos, mes branchements :
ampli --> HDMI --> TV (LG LCD FullHD)
ampli --> audio (prises rouge et noir) --> Décodeur vidéo Numéricable
Décodeur vidéo Numéricable --> péritel --> TV (LG LCD FullHD)

Je suis particulièrement novice en la matière malheureusement mais please contestadme....
Ca fout un peu les boules d'acheter un truc pareil pour tout griller quelques heures après et être bloquée en se rongeant les sangs... :cry:

Merci de me répondre...
BaionaXica
 
Messages: 1
Inscription: 15 Sep 2009 12:56
  • offline

Message » 15 Sep 2009 14:18

Si tu débranches l'ampli et que tu remets tout comme avant, ça remarche?
JPG1804
 
Messages: 17
Inscription: 03 Aoû 2009 18:51
Localisation: Cergy-Pontoise
  • offline

Message » 16 Sep 2009 12:19

BaionaXica, je t'ai répondu par MP, mais comme je l'ai précisé, continuons la discussion ici, ce sera plus simple. :wink:
Bezenman
 
Messages: 822
Inscription: 24 Fév 2009 21:59
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message