Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: homerdoonut et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Pas de son ampli pioneer vsx921

Message » 23 Sep 2012 17:10

Bonjour, je viens d'acquérir un ampli pioneer vsx921. je branche les enceintes, le lecteur Blu-Ray en BR in, La xbox en video1 in et le téléviseur en vidéo out. tout en hdmi.
Mon problème est que je n'ai pas de son qui sort de l'ampli sauf quand je fait la calibration MCACC. Pouvez vous m'aider, Merci
Fidji62
 
Messages: 41
Inscription: 24 Aoû 2012 12:23
Localisation: Arques
  • offline

Annonce

Message par Google » 23 Sep 2012 17:10

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Sep 2012 18:17

Salut voisin, as tu vérifié que les entrées étaient bien assignées?
LBTRMA
 
Messages: 9726
Inscription: 03 Fév 2011 21:48
Localisation: Proche de Dunkerque

Message » 23 Sep 2012 20:36

LBTRMA a écrit:Salut voisin, as tu vérifié que les entrées étaient bien assignées?

mode Hs on
t'as déménagé Alex ?
mode hs off
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 23 Sep 2012 21:14

oui je pense. la tv sur HDMI1 et l'ampli sur BR pour regarder un blu-ray.

enfin bref, j'ai réussi par avoir du son, je ne sais pas trop comment j'ai fait. :wtf:
par contre le son est faiblare, en regardant the dark night, j'ai du poussé l'ampli à -24db et mettre la central à +6db pour un volume correct.
Fidji62
 
Messages: 41
Inscription: 24 Aoû 2012 12:23
Localisation: Arques
  • offline

Message » 23 Sep 2012 21:26

redcarla a écrit:
LBTRMA a écrit:Salut voisin, as tu vérifié que les entrées étaient bien assignées?

mode Hs on
t'as déménagé Alex ?
mode hs off


Non non, mais à l’échelle du département on peut se considérer comme voisin....je suis à 10/15min de Arques. Moins de temps que pour traverser mon village à pied :mdr:
LBTRMA
 
Messages: 9726
Inscription: 03 Fév 2011 21:48
Localisation: Proche de Dunkerque

Message » 24 Sep 2012 8:07

T'as quoi comme centrale !! ? je tourne souvent dans les -25/28dB pour BR/DVD !
viens faire un tour ici :

viewtopic.php?f=1024&t=29961576&start=2715
BaBaA
 
Messages: 795
Inscription: 07 Aoû 2011 12:03
Localisation: Dans le 39
  • offline

Message » 24 Sep 2012 9:48

logique de pousser un peu sur le volume
sur mon pio ça ossile entre -25 et -18db
tout dépend de l'encodage du film
ludovic62
 
Messages: 3329
Inscription: 24 Aoû 2008 11:40
Localisation: Pays des 7 Vallées dans le 62
  • online

Message » 24 Sep 2012 10:19

Ok. Je suis partis sur le topic pioneer. Merci
Fidji62
 
Messages: 41
Inscription: 24 Aoû 2012 12:23
Localisation: Arques
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message