Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: domvig, floflobal, Google Adsense [Bot], portenawak, Viking03 et 59 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Pb ampli Marantz

Message » 03 Fév 2008 22:10

bonjour à tous

je suis tout nouveau sur ce forum

je suis équipé avec un ampli Marantz SR5200, le pack enceinte JMLab série Chorus (il me manque encore le caisson), DVD Pioneer DV-350

alors voilà, j'ai un pb sérieux avec mon ampli :
lorsque que le niveau est assez haut (cad tout ce qui est au dessus de la musique d'ambiance) et au bout d'un certain temps, on entend un gros clac lors d'une rupture de la source sonore (changement de couche DVD, coupure du volume).

Plus c'est fort et plus ça fait longtemps entre 2 coupures et plus le clac est puissant

on dirait le déchargement d'un condo ou un truc comme ça

bonne poire, j'ai fait confiance au vendeur qui m'avait dit que c'était normal mais ça ne l'est pas et maintenant, la garantie est largement passée
j'avoue avoir un peu peur de flinguer mes enceintes

voilà, connaissez vous ce genre de pb ?
y a t'il une solution ?
ça va me couter combien ?
ou puis-je trouver un réparateur Marantz ?

désolé si ces réponses existent quelques part, mais je ne suis que de passage sur ce forum et comme je suis jeune papa, je n'ai pas vraiment le temps de les chercher, je demande donc votre indulgence et vous remercie pour vos réponses

au passage et au vu de ma configuration, vous me conseilleriez quoi comme caisson ?
D.
droopaille
 
Messages: 2
Inscription: 03 Fév 2008 21:50
Localisation: 35
  • offline

Message » 06 Fév 2008 21:42

merci pour vos réponses

quelques précisions :
je n'étais pas au courant du pb à l'achat, c'est lors d'un dépannage (la carte gestion des menus config HS) que j'ai alerté le vendeur et qu'il ma dit que c'était normal

ça fait un clac lors d'une rupture du signal (mute par exemple) et le son reprend tout de suite normalement
en fait, sur tous les amplis que je connais, y a un (tout) petit clac quand on coupe le son, ben c'est ça mais super fort

j'ai le pb quelque soit la source (tv, cd, dvd)

JMLab : Chorus (les grosses colonnes, la grosse centrale et les petites satelites)

j'ai oublié de dire que j'ai pas de terre dans la maison, peut être est-ce un pb de masse ?

connaissez vous un réparateur marrantz (je suis sur la région rennaise) ?
droopaille
 
Messages: 2
Inscription: 03 Fév 2008 21:50
Localisation: 35
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message