Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot], supersayan et 37 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

pb ampli YAMAHA RX-V2065

Message » 13 Fév 2011 10:03

Bonsoir,

je viens de recevoir mon RX-V2065. par contre je rencontre les pires difficultés avec internet.
J'ai fait la dernière mise à jour et c'est OK.
L'ampli à une adresse IP que j'ai pu contrôler avec un p'tit logiciel.
mais si je tape l'adresse IP dans un navigateur - la page reste vide.
Par ailleurs, les NET RADIO ne marche pas - cela marque access error.
Idem pour mon NAS, que je vois, je parcours ... mais les titres sont en grisé et impossible d'en sélectionner un ..musique ou film .....

j'ai essayé de couper le pare-feu mais cela ne semble pas changer la donne .....

Question subsidiaire - comment je fais pour lire toutes les musiques de la clés USB en aléatoire. parce que pour lancer la lecture, je dois sélectionner une chanson, et donc cela s'arrête à l'issue de la lecture du premier morceau ....

Merci pour votre aide ...

Catolard
catolard
 
Messages: 10
Inscription: 22 Sep 2009 23:09
  • offline

Message » 19 Fév 2011 9:02

sur ton pc il te faut windows media player pour l'echange entre pc et ampli
as tu raccordé ton ampli à la source internet pour la radio etc....
la radio net a fonctionner directement la liaison lan etablie chez moi, par contre le reseau ce n'est pas trop ça...., un jour ça marche, un jour non et la recherche est impossible, faut passer toute la liste en revue...... :(
jamesonpadawan
 
Messages: 530
Inscription: 02 Mar 2010 15:07
Localisation: belgique
  • offline

Message » 21 Fév 2011 16:17

Comme je te le disais sur le topic du 2065 après avoir revu le protocole de connexion, je ne comprends pas pourquoi ça ne marche pas. j'ai du recommencer cette connexion deux fois, la première n'a pas vraiment marché. pour la lecture des fichiers sur clé USB, ça marche bien, peut-être ta clé USB a un souci.pour le partage des fichiers audio sur mon pc, il a fallu que je partage les fichiers audio, il y a une procédure pour ça.
Peut-être tout simplement ton Yam a une mal-fonction , c'est encore envisageable.
HC:Sony52EX700,Marantz7007,Oppo93,WDT3,X-box One,Davis Delta 51,Apple TV,Mac,iPhone 6+
Hi-Fi: Helixir Mururoa.cables JMr Grado sr125i Audiolab 8200CD, câble Power digital,Triangle Génèse Trio,Pro-Ject Début Anniversary,CP2 Cambridge,Canton AS2
Avatar de l’utilisateur
Robson5
Membre HCFR
Membre HCFR
 
Messages: 1662
Inscription: 05 Mar 2008 20:43
Localisation: Le Havre Seine Maritime


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message