Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Pb connexion PC sur Onkyo TX-NR609

Message » 23 Mai 2012 10:33

Salut a tous !

Alors me voila nouveau dans l'univers du HC et egalement sur ce Forum !

J'ai reçu mon matos samedi dernier : deux colonnes Focal 826v, la centrale CC800 et un ampli Onkyo TX-NR609.

Pour l'instant j'en suis tres content mais j'ai un petit probleme que je n'arrive pas a solutionner :

J'ai un PC avec une carte graphique qui a deux sorties DVI. sur une sortie j'y ai mis un convertisseur DVI-HDMI.
- Lorsque que je mets un cable HDMI sur ce convertisseur et sur la TV en direct ça marche nickel.
- Lorsque je le mets sur l'entree HDMI en facade de l'ONKYO (entree AUX) ça marche egalement nickel
- Mais lorsque je le mets sur une des entree HDMI a l'arriere de l'ONKYO la ca marche plus !

J'ai bien affecté les HDMI aux selecteur d'entree possible mais rien ne se passe lorsque je bascule sur l'entree en question (ecran bleu). au lieu d'avoir "HDMI" sur l'afficheur (comme lorsque je le branche sur l'entree AUX en facade) j'ai "ANALOG" ... comme si il ne le detectait pas ! :-?

Auriez vous une idee peu etre ? :wtf:
cartman1706
 
Messages: 1
Inscription: 23 Mai 2012 10:22
  • offline

Message » 23 Mai 2012 18:03

tu es sur à100% que tu as bien affecté la bonne entrée sa arrive de se tromper sinon désolés je vois pas
thundy
 
Messages: 1713
Inscription: 09 Sep 2011 22:30
Localisation: nord
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message