Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

pb de réglage ampli RXV657

Message » 16 Aoû 2005 21:15

Voilà

J'ai un soucis
Après avoir raccordé mes enceintes à mon ampli, je lance un Auto test avec le micro de l'ampli et après avoir commencé à tester les enceintes arrières, j'ai un joli :

E-6: SURR. SP

Le problème pourrait bien venir d'une confusion que j'ai faite car le manuel est vraiment merdique pour qui n'est pas habitué.
Merci de bien vouloir me confirmer un truc :

quand on a un pack 5.1, les bibliothèques arrières sont considérées comme SL & SR (cf schéma page 11) ou SBL & SBR ?

En effet d'après le schéma, il pourrait y avoir confusion vu que les 2 bibli. sont à l'arrière et que donc moi, je les ai cablées comme étant des enceintes arrières d'ambiance alors qu'il semble qu'elles soient considérées comme des enceintes d'ambiance !
chlika
 
Messages: 6
Inscription: 28 Sep 2003 0:56
  • offline

Message » 16 Aoû 2005 22:27

Bon alors je fais la question et la réponse :lol:

SL & SR sont bien les 2 enceintes arrières quand on a un pack 5.1 (sur le plan de l'ampli, il s'agit des Surround et non pas des Surround Back, comme je l'avais pensé)

Ouala
chlika
 
Messages: 6
Inscription: 28 Sep 2003 0:56
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message