Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Pb level calibration Onkyo Tx SR 875.

Message » 05 Juil 2014 21:25

Bonjour tout le ceintesmonde!

Je rencontre un petit problème au niveau du réglage du level calibration des enceintes sur mon Onkyo TX SR 875.

A savoir, je régle le niveau pour toutes les enceintes à 0 db, et dès que j'eteint l ampli ( avec le bouton OFF) , les niveaux des enceintes frontales, centrales et le SUB sont sauvegardés. Mais le niveau des surrounds ne le sont pas et repartent sur des levels délirants: du genre -11 db pour la droite et plus 6 db pour la gauche ( ça change a chaque fois que je l'eteint et le rallume).

Par contre si je le laisse en stand by, les réglages sont sauvegardés, mais comme il est dans une salle dédiéé, parfois je suis plusieurs semaines sans l utiliser et ça m'embête un peu de le laisser tout ce temps en Stand By.

Ce n'est pas une "grosse panne", mais c'est assez dérangeant.

Merci d'avance pour votre aide.

Cordialement.
exitmusic2
 
Messages: 21
Inscription: 17 Fév 2014 21:55
Localisation: Le Havre
  • offline

Annonce

Message par Google » 05 Juil 2014 21:25

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Juil 2014 21:27

Il y a une pile qui sert à la sauvegarde mais je crois que ça se change en SAV.

Gil
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17289
Inscription: 28 Déc 2003 19:52
  • offline

Message » 05 Juil 2014 22:49

Bonsoir,

Ok merci pour votre réponse, je me doutais bien que c'était un truc dans ce genre. Du coup si il faut aller au SAv ça va surement coûter un bras donc ça va surement rester comme ça.

Bonne soirée.
exitmusic2
 
Messages: 21
Inscription: 17 Fév 2014 21:55
Localisation: Le Havre
  • offline

Message » 05 Juil 2014 22:51

Ce qui est bizzare c est que ça ne "reset" pas tout...
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17289
Inscription: 28 Déc 2003 19:52
  • offline

Message » 06 Juil 2014 1:23

Bonsoir,

Effectivement, j ai fait le test à plusieurs reprises mais les niveau des frontales, centrale et sub restent bien sauvegardés.

Seul le problème se pose sur les surrounds et c'est vraiment à chaque fois des niveaux complétement opposés entre la surround gauche et la droite.

J'ai envoyé un mail directement sur le site d'Onkyo il y a plusieurs jours, mais apparemment ils n'ont pas envie de me répondre!
exitmusic2
 
Messages: 21
Inscription: 17 Fév 2014 21:55
Localisation: Le Havre
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message