Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 24 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Pb pre out Pionneer sur entree Kora

Message » 21 Mar 2007 20:19

Bonjour,

J'ai fait l'acquisition d'un Kora 90 SI pour alimenter mes enceintes principales en HC.
J'ai donc relié les pre out R+L de mon pionneer AX4AVI sur l'entree AV du Kora.

Et là gros problème j'ai un bruit de fonds, type bruit de rose dans le registre medium aigu. Et ce bruit de fonds est très très audible (plus que le reste du son qui doit sortir des enceintes).

Comme je possède un deuxième intégré (sony) j'ai fait les essais suivants :
Pre out Pionneer ==> autre entree Kora = bruit de fonds
Autre Pre out Pionneer ==> Kora = bruit de fonds
Pre out Sony ==> Kora = pas de pb
Pre out Pionneer ==> entree CD du SONY = pas de pb.

De plus, le bruit de fonds entre le Pionneer et le Kora existe même si le Pionneer est éteint, et même s'il est debranché !

Voilà alors si quelqu'un a une idée d'ou vient le pb je suis preneur.

D'avance merci
Ck
 
Messages: 76
Inscription: 28 Fév 2004 17:22
  • offline

Message » 21 Mar 2007 20:59

Bon ben voila j'ai trouvé le coupable :

le PC ... je suis relie en coaxial entre la sortie digital de la CM du PC et l'entree Coax du pionneer ... et du coup question :

faut il incriminer le cable (c'est un monster cable de 10m 75 ohms de memoire) ?

Comment ca se fait que je n'ai un probleme que sur les pre out, parce que ca fait 3 ans que j'utilise mon PC relie en coax pour le son vers l'ampli et a part sur les pre out, je n'ai jamais eut de pb ?
Ck
 
Messages: 76
Inscription: 28 Fév 2004 17:22
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message