Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Pb samsung HT-AS710 et neuf box HD

Message » 05 Jan 2008 0:04

Bonjour a tous,

Je viens vers vous car je viens d'acheter un ampli A/V samsung HT-AS710.
J'ai un ecran samsung LE 40M87BDX, une ps3 et une neuf box HD.

J'ai relié le tout en HDMI, avec la ps3 tout fonctionne nickel, son et image.
Cependant j'ai un probleme avec la neuf box. En effet celle ci n'envoit pas de son et l'image se coupe toutes les 20 sec...

Apres reboot de la neuf box et redemarrage de l'ampli, j'ai le son et l'image :o

Mais si j'enteinds le tout, mon probleme revient au galop !! La neuf box redeconne...

Avez vous une idée ? une solution ? Un reglage ? Ou alors un autre moyen d'avoir le son de la neufbox sur l'ampli ? (avec de l'optique peut etre ?).

Par avance je vous en remercie et désolé si le post n'est pas au bon endroit.
mattdu92
 
Messages: 2
Inscription: 04 Jan 2008 23:45
  • offline

Message » 06 Jan 2008 23:54

petit up !
Merci
mattdu92
 
Messages: 2
Inscription: 04 Jan 2008 23:45
  • offline

Message » 16 Jan 2008 16:20

je suis al converse sa me plait..
il vau quoi cet ampli il est bien ?
arnowood
 
Messages: 309
Inscription: 22 Jan 2007 11:38
Localisation: lescar


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message