Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

pearl harbor

Message » 18 Fév 2005 20:18

quelqu'un a déjà eu un problème de son avec ce DVD ?????
a plus forte raison s'il possède un ONKYO DPLII ???
RUBETH
 
Messages: 4
Inscription: 17 Jan 2005 19:47
Localisation: bordeaux
  • offline

Message » 19 Fév 2005 10:42

Perso je n'ai pas eu de probleme mais il me semble avoir lu qu'à l'époque de sa sortie, certains avaient un probleme de flag pour l'identification de je ne sais plus quelle piste sonore, avec certains amplis.
D'ailleurs en recherchant Pearl Harbor dans le forum on trouve ces post qui devraient te concerner :
http://www.homecinema-fr.com/forum/viewtopic.php?t=29694561&highlight=pearl+harbor
http://www.homecinema-fr.com/forum/viewtopic.php?t=29668940&highlight=pearl+harbor
http://www.homecinema-fr.com/forum/viewtopic.php?t=29667824&highlight=pearl+harbor
Stone
 
Messages: 756
Inscription: 27 Nov 2001 2:00
Localisation: Ile de France
  • offline

Message » 19 Fév 2005 17:38

Oui, j'avais un TXDS 595 et il buggait sur PH. J'ai pas essayé sur mon nouvel HK, je tente et je vous le dit
Miju
 
Messages: 511
Inscription: 10 Juin 2004 8:17
Localisation: Vaucluse
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message