Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: duck et 36 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

petite question sur le 5400ose

Message » 06 Nov 2004 20:06

Suivant vos critiques, j'ai choisi d'acheter aujourd'hui le 5400ose. Seulement, je ne vois rien ni sur la boite ni sur l'ampli qui justifie que c'est bien la version ose. Est-ce normal?
ryle01
 
Messages: 10
Inscription: 11 Jan 2004 21:08
  • offline

Annonce

Message par Google » 06 Nov 2004 20:06

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Nov 2004 22:28

Ben non c'est marqué sur le carton normalement, et doit y avoir qqch sur l'ampli aussi. Demande à ton revendeur.
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26034
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 06 Nov 2004 22:38

Tu l'as acheté où ?
acmalko
 
Messages: 2247
Inscription: 20 Nov 2002 19:47

Message » 07 Nov 2004 2:14

a hifissimo
ryle01
 
Messages: 10
Inscription: 11 Jan 2004 21:08
  • offline

Message » 07 Nov 2004 2:16

je serais surpris d'une telle erreur de leur part mais bon tout est possible.
TALION
 
Messages: 582
Inscription: 04 Avr 2004 17:32
Localisation: 92
  • offline

Message » 07 Nov 2004 21:47

vous n'avez pas une petite idée? :(
ryle01
 
Messages: 10
Inscription: 11 Jan 2004 21:08
  • offline

Message » 07 Nov 2004 21:56

bah si telephone a hifissimo :D
TALION
 
Messages: 582
Inscription: 04 Avr 2004 17:32
Localisation: 92
  • offline

Message » 08 Nov 2004 0:00

Petite visite éclair ce samedi chez Hifissimo Vélizy :
Le modèle en expo possède sur le coté droit de la face avant, en haut, les initiales OSE.

Sur le carton (ils y en avait trois prêts à vendre), on voyait clairement 5400 Original SE, en gros et en noir.

Donc votre revendeur s'est trompé de carton ... pour ne pas polémiquer ! Il se confondra donc en excuses, car le 5400 est moins cher, bien entendu.
alcatol
Membre HCFR
Membre HCFR
 
Messages: 3609
Inscription: 14 Fév 2002 2:00
Localisation: 78
  • offline

Message » 08 Nov 2004 20:42

fallait
crocket51
 
Messages: 6716
Inscription: 04 Mar 2003 14:30
Localisation: chalons en champagne
  • offline

Message » 08 Nov 2004 20:43

crocket51 a écrit:fallait
allez chez kls( chez eux t'es sûr du résultat)
crocket51
 
Messages: 6716
Inscription: 04 Mar 2003 14:30
Localisation: chalons en champagne
  • offline

Message » 09 Nov 2004 22:35

merci. Je vais donc rapporter mon ampli cette semaine
ryle01
 
Messages: 10
Inscription: 11 Jan 2004 21:08
  • offline

Message » 11 Nov 2004 1:50

Je me suis aussi fait caca dessus en ouvrant le mien !!!

le 1er carton (et oui !!) était bien signalé comme OSE, mais le 2ème ...... :o :-? pas de OSE
!!!!! une grosse sueur !!!! arret cardiaque ..... on ouvre en 4ème vitesse (en faisant attention quand même) et là..........;

Ouf le label en facade, dans l'angle en haut à droite. rassuré !!!!

mais il est vrai que le fabricant et les revendeurs ne sont pas très précis sur les différences entre les 2 modèles, d'autant que nos expériences peuvent nous faire douter tout de même.

David.
dadoul
 
Messages: 3413
Inscription: 06 Fév 2004 20:44
Localisation: au coeur d'un petit village forestier ... à 25min de Paris et 2 pas de Mickey... vous voyez ??
  • offline

Message » 13 Nov 2004 15:32

c bon, l'échange s'est passé sans problème. J'ai même eu droit a un petit cadeau de consolation
ryle01
 
Messages: 10
Inscription: 11 Jan 2004 21:08
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message