Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

pioneer DSP NG

Message » 16 Avr 2003 20:58

Bonjour a tous,
Apres deballage l'ampli pioneer vsx d811s ne sort aucun sons tout est bien branché meme en direct sur le tuner (donc aucune connexions) .....rien..... et il y ecrit sur l'afficheur "DSP NG".....
Si quelqu'un connait ou peut me dire comment faire un reset
Merci d'avance @+
mindstorm2
 
Messages: 158
Inscription: 03 Mar 2002 2:00
Localisation: Yvelines,France
  • offline

Message » 17 Avr 2003 10:00

mindstorm2 a écrit:Bonjour a tous,
Apres deballage l'ampli pioneer vsx d811s ne sort aucun sons tout est bien branché meme en direct sur le tuner (donc aucune connexions) .....rien..... et il y ecrit sur l'afficheur "DSP NG".....
Si quelqu'un connait ou peut me dire comment faire un reset
Merci d'avance @+


Vérifies si la touche MUTE n'est pas enfoncée : c'est c.., mais çà arrive souvent.
Même chose, concernant la sélection A/B des enceintes.
viking
 
Messages: 92
Inscription: 12 Déc 2002 13:01
  • offline

Message » 17 Avr 2003 12:37

Merci de la reponse Viking mais j'ai deja verifié car je sais que souvent les erreurs sont betes mais la il y ce message DSP NG sur le display qui m'inquiete......et rien dans la doc....
mindstorm2
 
Messages: 158
Inscription: 03 Mar 2002 2:00
Localisation: Yvelines,France
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message