Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: daba, Grumpt et 31 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

pioneer SC-LX X6 gamme 2012

Message » 05 Nov 2013 23:21

ffwill a écrit:
HoLms a écrit:il suffit de couper les modes veilles des lecteurs :wink:

sinon est il possible d'activer le caisson de basse en 2.0

Mes réglages : FRONT = LARGE, SW = YES (inactif en 2.0, actif en x.1), CENTER = REAR = SMALL


la seul solution pour bénéficier du caisson basse en stéréo , (en gros faire du 2.1) c'est de tout mettre en small.

Salut,

Sur le 86 y'a pas moyen de forcer le caisson en le réglant sur "PLUS"?
Teyloch
 
Messages: 297
Inscription: 10 Avr 2011 22:24
  • offline

Annonce

Message par Google » 05 Nov 2013 23:21

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Nov 2013 9:55

Ampli reçu ce matin :P ça faisait longtemps que je n'avais pas eu une bébête comme ça chez moi!

Par contre, branchement mercredi à la réception de mes enceintes :zen:
pwil
 
Messages: 100
Inscription: 22 Déc 2004 23:32
Localisation: Au nord du pas de Calais.
  • offline

Message » 11 Jan 2014 20:54

Hello,

Heureux proprio d'un LX56 depuis deux jours, je suis passé à la phase test aujourd'hui. Cet ampli est un monstre ! avec une télécommande minable....

Le son est pas mal du tout très précis et vraiment riche en détails. Je redécouvre mes SACD et mes DVDAUDIO.

Je souhaiterais savoir si l'application android 2013 est compatible avec le LX56. J’espère que Pioneer ne bride pas ces appareils...

Y a t-il une vrai différence avec un produit Apple ? Peux t on se servir du site spotify ?

le coté interactif me semble vraiment sympas.

Merci de vos retours please :wink:
angous69
 
Messages: 319
Inscription: 04 Déc 2011 22:17
  • offline

Message » 12 Jan 2014 11:55

Hello, j'avais essayer sans succès l'appli 2013 sur le lx56.
Je crois que tu es limité à celle de l'année de ton modèle et n'espère pas de mise à jour.
Cfou
 
Messages: 64
Inscription: 05 Mai 2002 16:05
  • offline

Message » 12 Jan 2014 12:07

c 'est la politique de pioneer chaque gamme a son appli et ne peut bénéficier des versions ultérieures
Avatar de l’utilisateur
vindermere
Staff Installations
Staff Installations
 
Messages: 5962
Inscription: 06 Déc 2006 19:26
  • offline

Message » 12 Jan 2014 19:25

lamentable....je m'en doutais un pneu :hein:

avec une tablette Apple, on peut directement balancer dans l'ampli de la musique ?
angous69
 
Messages: 319
Inscription: 04 Déc 2011 22:17
  • offline

Message » 13 Jan 2014 13:41

j'ai remarqué que lorsque je change de morceau, j'entend un très léger claquement sur chaque enceinte...ça me parait bizarre? s'agit-il d'un probablement de fréquence ?

Je suis passé par la calibration SONY pourtant.

Pour le reste, je répète que le son est bon mais très légèrement aiguë...

qu'en pensez-vous ?
angous69
 
Messages: 319
Inscription: 04 Déc 2011 22:17
  • offline

Message » 13 Jan 2014 13:46

oui, suffit de mettre le son à fond sur la tablette au moment où tu la lances sur l'ampli ...
ok, je sors ! :zen:
WhyHey
 
Messages: 13833
Inscription: 29 Avr 2002 12:31
Localisation: WhyCity
  • offline

Message » 14 Jan 2014 18:52

trêves de plaisanterie.... je suis satisfait ou remboursé.....
Sur un Blu Ray entre chaque début de présentation style bande annonce d'un film , y'a un claquement....incompatibilité averc mes enceintes JM LAB ...
angous69
 
Messages: 319
Inscription: 04 Déc 2011 22:17
  • offline

Message » 14 Jan 2014 19:48

Bizarre,
J'ai des enceintes Focal et pas de problèmes...
Airwolf33
 
Messages: 75
Inscription: 17 Avr 2009 19:15
Localisation: Poitiers
  • offline

Message » 14 Jan 2014 21:05

Bonsoir.
Voilà avant de me lancé dans l'achat d'un nouveau home cinema, je suis très hésitant sur 2 modèles d'ampli et j'aurai besoin de vos conseils.
Donc concernant les enceintes je veux partir sur du Focal Aria 936 (5.0) et pour l'amplification j'hésite entre un Denon 4520 ou un Pioneer LX87. J'ai essayé les 2 sur des Focal Aria 948 et le Pioneer était au dessus en terme de punch et de son plus clean contrairement au Denon qui avait l'air plus étouffer.
Cependant j'ai été voir plusieurs vendeurs et 2/3 m'ont conseillers le Pioneer, le 3em m'a dit que le pioneer est un ampli à découpage ( ce que j'ai pas trop compris ) et que le Denon serait meilleurs en musicalité.
Je vais utiliser l'ampli en Home cinéma et Hi-Fi également ... Donc j’espère quelqu'un pourra m'éclairé un peu plus
haris
 
Messages: 446
Inscription: 09 Juin 2010 10:43

Message » 14 Jan 2014 22:38

Airwolf33 a écrit:Bizarre,
J'ai des enceintes Focal et pas de problèmes...



c'est des enceintes FOCAL TANTAL et OPAL.

j'ai passé deux ampli DENON en 15 ans de temps et jamais rien....

là c'est comme si j'allumé un interrupteur je veux dire par là que lorsque je passe de 0 bd à -80bd, y'a de petit clac et après un très léger bruit de fond style SSSSSSSSSSSSSS.

Je me demande s'il ne s'agit pas d'un problème de fréquence au autre chose qu'il faudrait désactivé sinon l'ampli est daubé.....

j'ai bien respecté les branchements, tout revu à fond et j'ai fais une nouvelle calibration.....
angous69
 
Messages: 319
Inscription: 04 Déc 2011 22:17
  • offline

Message » 14 Jan 2014 23:16

Peut être que ton ampli à un soucis...
Tu n'a pas d'autres enceintes sous le coude pour tester ?
Airwolf33
 
Messages: 75
Inscription: 17 Avr 2009 19:15
Localisation: Poitiers
  • offline

Message » 21 Jan 2014 0:07

vindermere a écrit:c 'est la politique de pioneer chaque gamme a son appli et ne peut bénéficier des versions ultérieures

Essentiellement pour cela que je change de crémerie ! Comme dis angous69 lamentable ... !
UE65F9000-PS4-Ds1513+20To-
Yam5100-Px3-JVC5500-PackWaterfallll LCR300+Sub600
Avatar de l’utilisateur
Keltisia
Membre HCFR
Membre HCFR
 
Messages: 1591
Inscription: 23 Fév 2011 13:08
Localisation: 31000 Toulouse
  • offline

Message » 21 Jan 2014 0:10

angous69 a écrit:
Airwolf33 a écrit:Bizarre,
J'ai des enceintes Focal et pas de problèmes...



c'est des enceintes FOCAL TANTAL et OPAL.

j'ai passé deux ampli DENON en 15 ans de temps et jamais rien....

là c'est comme si j'allumé un interrupteur je veux dire par là que lorsque je passe de 0 bd à -80bd, y'a de petit clac et après un très léger bruit de fond style SSSSSSSSSSSSSS.

Je me demande s'il ne s'agit pas d'un problème de fréquence au autre chose qu'il faudrait désactivé sinon l'ampli est daubé.....

j'ai bien respecté les branchements, tout revu à fond et j'ai fais une nouvelle calibration.....


Ça ressemble à un défaut de masse ton truc non ? T as trouvé ?
UE65F9000-PS4-Ds1513+20To-
Yam5100-Px3-JVC5500-PackWaterfallll LCR300+Sub600
Avatar de l’utilisateur
Keltisia
Membre HCFR
Membre HCFR
 
Messages: 1591
Inscription: 23 Fév 2011 13:08
Localisation: 31000 Toulouse
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message