Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: guss 33 et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Pioneer VSX930

Message » 10 Mar 2016 22:19

Merci c'est super, ça le fait de nouveau... ;)
p027372
 
Messages: 22
Inscription: 10 Avr 2006 16:39
  • offline

Annonce

Message par Google » 10 Mar 2016 22:19

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Avr 2016 11:14

Mitou a écrit:Est-ce que quelqu'un a essayé de modifier le réglage MCACC avec cette méthode ?
Qu'en avez-vous pensé ?
http://www.cinehomedigital.com/2013/05/ ... e-son.html

j'ai enfin pris le temps de faire ces réglages..... pour tester le disque Dolby atmos....fourni par Les Années Laser
Avant c était fade
Après c est bien meilleur
A faire sans hésiter....
Samsung UE65JS9500/Samsung UBD-K8500 /107 cm PANA 42GT20 3D / AMPLI PIONNER 930-K/ /sony PS3 60GO+ PS3 slim / lecteur bluray PANA BDT500 /BDT 110/configuration : 7/1/2 /pack Jamo S606HCS/2 JBL/Focal SIB /caisson Moscade Titan 5.5
berda10
 
Messages: 271
Inscription: 08 Sep 2005 20:34
Localisation: lyon
  • offline

Message » 02 Avr 2016 15:58

Moi j'ai fini par revenir à mes réglages, certes ses réglages donnaient plus de " pep's " mais cela devenait trop "criard" pour moi, de plus je trouvais que l'ampli chauffait beaucoup plus ....
Ecran: Samsung 65JU7000 UHD / Ampli: Pioneer VSX-930 4k/Dolby Atmos / Enceintes: Focal CC700 + 4 Studio Lab SLB 150 + 2 Focal Chorus IC 706V / Caisson: Focal chorus SW 700 S / PS3 slim / Lecteur Blu-ray 3D Panasonic BDT-310 /Lecteur DVD Denon 1920
nico8040
 
Messages: 81
Inscription: 07 Avr 2006 18:41
Localisation: charente
  • offline

Message » 02 Avr 2016 16:03

Bonjour !
Une petite question à la communauté. Hier j'ai remis la clé USB avec des morceaux en FLAC mais la lecture ne démarre plus alors qu'avant je n'avait aucun problème. Même clé USB, mêmes morceaux... Je ne comprends pas...
Si quelqu'un avait déjà rencontré ce problème. Merci de partager la solution ✌
Bon week-end !

Je ré-édit Mon message !! C'est bon, j'ai débranché l'ampli pendant 5min et au re-démarrage c'était tout bon. alors pourquoi...
Dernière édition par Simon18-89 le 04 Avr 2016 16:38, édité 1 fois.
Simon18-89
 
Messages: 3
Inscription: 24 Fév 2016 0:43
Localisation: BOURGES (18) - CENTRE
  • offline

Message » 04 Avr 2016 15:52

Bonjour,
J'ai cet ampli depuis 3 mois environ.
Lorsque j'écoute la musique depuis internet ou une clef USB j'ai des crépitements alors qu'il n'y a aucun problème lorsque la source est la décodeur TV, la console ou un lecteur multimédia.
Est-ce que quelqu'un a une idée sur l'origine du problème ?

Merci par avance,
Jérémie
Jej1972
 
Messages: 1
Inscription: 04 Avr 2016 15:29
  • offline

Message » 20 Juin 2016 16:32

Bonjour, j'aurais une petite question sur cet ampli, est-il pleinement compatible avec les blu-ray UltraHD ?
j'ai bien compris qu'une mise à jour en été 2015 a apporté la gestion du HDR à cet ampli mais est-ce valable effectivement avec le flux d'un blu-ray UltraHD ce qui sous-entenderait que cette mise à jour a transformé les entrées HDMI 2.0 en HDMI 2.0a ?

Merci pour votre avis.
Tolf
 
Messages: 29
Inscription: 06 Jan 2011 12:38
  • offline

Message » 01 Juil 2016 16:23

Bonjour,

j'ai cet ampli depuis février environ, et je me demande s'il se comporte correctement ou alors s'il a un problème donc direction le sav.

Depuis que je l'ai installé, lorsque que je l'allume (je suis généralement en passthrough pour la boxtv) ou je switch d'HDMI sur l'ampli, ma TV (samsung UE50F6400 si je me rappelle bien) reboot à plusieurs reprises (écran noir, bruit caractéristique de l'arrêt, logo samsung, puis l'image de la source revient), 5 ou 6 dans le pire des cas avec des intervalles de répit genre 10-20s.
Ce qui est étonnant c'est qu'au moment du switch j'ai l'image et le son, c'est seulement 3-5s après que le phénomène se produit, et ce quelque soit la source (BD, Box, xBox, raspberry avec Xbmc), dans le cas d'xbmc le reboot à lieu à chaque lancement de vidéo.

Je n'avais pas d'ampli AV avant et tous mon matériel était connecté en direct sur la tv sans problèmes lors des switch.
J'ai essayé plusieurs configurations, avec arc/sans arc d'activé sur l'ampli, activation ou non du hdmi cec sur la tv, utilisation des E/S sans arc (tv et ampli), différents câbles aussi, le tout sans succès.
Autre phénomène récent, j'ai remplacé ma box orange par la nouvelle, impossible d'utiliser la même entrée sur l'ampli (celle définie pour les décodeurs), j'avais soit le son ou l'image (en fonction des paramètres de la box) mais jamais les 2. J'ai changé l'entrée hdmi de l'ampli ça à résolu le bug.

Voilà en gros le problème, est-ce que j'ai raté une configuration, comportement normal de l'ampli ou direct SAV :zen: ?

Merci de votre aide.
Nyx
 
Messages: 1
Inscription: 01 Juil 2016 12:49
  • offline

Message » 19 Aoû 2016 22:20

Bonjour, quand j'éteins mon téléviseur, mon VSX s'éteint lui aussi... J'ai regardé la notice mais ne trouve pas comment déconnecter cette fonctionnalité...

:wtf:

Help......
La musique adoucit les moeurs...
DM62
 
Messages: 141
Inscription: 05 Mai 2013 17:44
  • offline

Message » 27 Aoû 2016 18:30

Salut

ton ampli est branché avec la fonction ARC activé , en gros il faut le desactivé soit sur ta tv soit sur l'ampli
parce que tes deux appareil sont connecté l'un avec l'autre

je sait pas si j'ai ete clair
Samsung 65ju7500 , xbox one/360 ; pc , Onkyo tx rz900 , focal chorus 826v , centrale triangle voce ex black , focal dôme , focal sw800 , Sony bdp s6500 , vp Benq w1110
dooble75
 
Messages: 48
Inscription: 07 Juin 2016 14:27
Localisation: val d'oise
  • offline

Message » 28 Aoû 2016 13:05

Merci dooble75, je vais regarder ça ! :wink:
La musique adoucit les moeurs...
DM62
 
Messages: 141
Inscription: 05 Mai 2013 17:44
  • offline

Message » 19 Oct 2016 14:05

Bonjour, peut on coupler un ampli de puissance ou un ampli Hifi à ce VSX ?!?

:wtf:
La musique adoucit les moeurs...
DM62
 
Messages: 141
Inscription: 05 Mai 2013 17:44
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message