Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

possesseurs du yamaha RX-V465

Message » 08 Nov 2009 20:33

Bonjour , je viens d'acquérir la bête avec une led tv .
j'ai branché pas mal de sources(tout en hdmi d'ou l'achat de l'ampli 4hdmi+1 out);si vous voulez connaître les branchements j'ai fait un post ;n'hésitez pas a me le demander .

voila la dispo des enceintes:

[front left]------91cm---------(écran led tv)------91cm----------[front right]
************************[center sous la tv] -------50--------[subwoofer dirigé vers moi]

____________________________________________________________________________________________________
| * |
| * |
| *pas de canapé mais un tapis * |
| |
| |
|******************(moi au mileu de l'écran)* |**je suis a 2metres de l'écran *
| * |
|____________________________________*_______________________________________________________________|


[rear left]-----------100cm-------------X-------------------100cm-------------------------[rear right]*****dirigés vers le mur d'en face ,encastrés dans le mur
**************************************************************************************************************************************a 50cm de moi
le YPAO ne fini pas complete son échantillonage et me marque une erreur warning-1 qui s'explique par un problème de polarité (j'ai tout rebranché correctement et toujours ce warning) .
peut etre est ce parceque j'ai plaqué mes enceintes dans le mur
les enceintes avant sont a 1m20 du sol et celles arrière a 1m50 ...je rappelle que je suis sur un canapé .
quand j'ai fait mon parquet j'ai caché les fils dans les plinthes . je me suis planté en mettant le fil etiqueté rear left sur la baffle right ,mais je l'ai branché comme il faut sur l'ampli (rear left avec fil rear right sur bornes de l'ampli rear left ;idem pour l'autre) .

si vous avez des idées merci de me les faire partager .
ce post est aussi un post dédié au yamaha rxv465 avec enceintes nsp^,pour discuter des réglages optimum ,etc... :)
Dernière édition par cypion le 08 Nov 2009 20:38, édité 4 fois.
cypion
 
Messages: 15
Inscription: 06 Nov 2009 18:27
  • offline

Message » 08 Nov 2009 20:34

ok le forum ne prends pas plus de 2 espaces donc mon tapis est mal représenté
cypion
 
Messages: 15
Inscription: 06 Nov 2009 18:27
  • offline

Message » 08 Nov 2009 20:48

autre question :
le fait que l'ampli relai toutes les sources hdmi , la qualité serait moins bonne qu'en branchant direct sur la tv ??
je veux dire par la que le decodeur audio video du yamaha parasiterait légèrement la qualité de mes sources (comme les switch de mauvaise facture ou le son se retrouve moins bon)
cypion
 
Messages: 15
Inscription: 06 Nov 2009 18:27
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message