Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

pour ceux qui ont un marantz 5300........et aux autres bien

Message » 22 Aoû 2003 16:31

salut tous le monde,
je possede depuis 2 jours cet ampli venant de chez hifissimo et je trouve que le son est faible,il faut monter à-50 -40 pour avoir de la peche!!
est- ce normal ou va t-il se roder ???
sur des enceintes canton à 88/89db.
merci pour les infos :wink:
pathx
 
Messages: 205
Inscription: 19 Nov 2002 9:26
Localisation: grenoble
  • offline

Annonce

Message par Google » 22 Aoû 2003 16:31

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Aoû 2003 16:58

Sur le 4300 il faut être entre -20 et -30dB pour avoir qqchose de correct ;-)
Velvet
 
Messages: 1428
Inscription: 19 Fév 2003 1:14
Localisation: Le bonheur est dans le pré...
  • offline

Message » 22 Aoû 2003 17:20

Velvet a écrit:Sur le 4300 il faut être entre -20 et -30dB pour avoir qqchose de correct

Je confirme !
Mais à mon avis ca n'a pas une grande importance.
Les valeurs ne sont pas directement comparables d'un ampli à l'autre et tant que tu as largement assez de puissance (sans distorsion audible) avant d'arriver à 0db, eh bien que ton ampli affiche -10db ou -60 ca te fait une belle jambe :wink:
Quetzal
 
Messages: 429
Inscription: 23 Avr 2003 23:12
Localisation: 74
  • offline

Message » 22 Aoû 2003 19:24

c'est une caracteristique des amplis hc Marantz, meme chose sur la sériex200. Donc c'est normal :D
gilles75
 
Messages: 65
Inscription: 08 Juin 2003 12:12
Localisation: Paris
  • offline

Message » 22 Aoû 2003 19:29

J'ai eu la même (désagréable) surprise sur mon 6200 lors de la 1ere écoute. Mais on s'y habitue vite et au bout de quelque temps, on n'y fait plus gaffe. De plus, cela dépend aussi des films : sur certains, je dois monter à -20 , alors que sur d'autres je reste vers -30 -40..... :-?
loustykk
 
Messages: 67
Inscription: 08 Oct 2002 17:23
  • offline

Message » 22 Aoû 2003 19:41

c'est vrai ça veut pas dire grand chose quand on voit les differences audio entre les dvd.
et puis meme si on doit tourner à -30 ou - 40, il a quand meme de quoi nous faire passer de trés bons moments.
merci pour les infos
pathx
 
Messages: 205
Inscription: 19 Nov 2002 9:26
Localisation: grenoble
  • offline

Message » 23 Aoû 2003 1:33

Je confirme aussi que c'est tout à fait normal : sur mon 6300 (associé à des Triangle Lyrr en frontale), je me retrouve très souvent à -25db quand j'écoute de la musique... Et pour les films c'est encore "pire" : vers les -10db (:o)... quand les voisins ne sont pas là :wink:
Mais le son reste très bon, donc ce n'est pas grave.

Maintenant il est vrai aussi que dans mon cas, on sent qu'il faudrait plus de courant pour tenir les Lyrr convenablement (en particulier sur du rock bien lourd, où l'on sent que le son s'écrase lors de passage à forte teneur en guitare bien grasse :D).
Vivement que je puisse investir dans un "petit" Kora 150 pour corriger ça!! :)
Bolthorn
 
Messages: 145
Inscription: 26 Avr 2003 21:10
Localisation: Paris
  • offline

Message » 23 Aoû 2003 11:15

Peu importe la position du bouton de volume si ton écoute est comme tu le souhaites.
Et, cela varie selon le rendement des enceintes utilisées.
Alain
ALBO
 
Messages: 18996
Inscription: 04 Mar 2001 2:00
  • offline

Message » 23 Aoû 2003 12:25

Peu importe le niveau de l'ampli tant que tes oreilles suivent c'est le principal :lol:
J'ai un 4300 avec bloc de puissance derriere et je suis quand meme obligé de le pousser a -20db :oops:
Je suis peut etre a moitié sourd a force d'ecouter des films forts :)
yannoscope
 
Messages: 162
Inscription: 26 Mar 2003 21:51
Localisation: Bretagne
  • offline

Message » 24 Aoû 2003 12:09

Bonjour

J'ai un 5300 avec un bloc Rotel RB 985 derrière et le volume est à -40db pour la musique et -25 pour les films, donc le réglage du volume du 5300 à l'air de jouer fortement son rôle d'atténuateur.
grosle
 
Messages: 49
Inscription: 08 Avr 2003 17:55
  • offline

Message » 24 Aoû 2003 12:14

Bonjour

J'ai un 5300 avec un bloc Rotel RB 985 derrière et le volume est à -40db pour la musique et -25 pour les films, donc le réglage du volume du 5300 à l'air de jouer fortement son rôle d'atténuateur.
grosle
 
Messages: 49
Inscription: 08 Avr 2003 17:55
  • offline

Message » 24 Aoû 2003 12:50

même problème pour moi!!

c embêtant de devoir monter le volume vers les 0 db? En quoi cela influe t-il?

Les autres amplis sont différents? ai-je fait un mauvais choix en prenant le Marantz 5300?
Sturmkampfer
 
Messages: 36
Inscription: 18 Aoû 2003 17:43
  • offline

Message » 24 Aoû 2003 14:25

J'ai un SR7000, et je monte le volume entre -15 et -5 en hifi, et entre 10 et 0 db en HT. Donc je dirai que cela ne me choque pas du tout.
numericman
 
Messages: 24
Inscription: 24 Aoû 2003 1:30
Localisation: Région parisienne
  • offline

Message » 24 Aoû 2003 19:56

VELVET
Est ce que tu as recu mon MP ? :roll:
yannoscope
 
Messages: 162
Inscription: 26 Mar 2003 21:51
Localisation: Bretagne
  • offline

Message » 25 Aoû 2003 15:05

yep, merci m'sieur :D
Velvet
 
Messages: 1428
Inscription: 19 Fév 2003 1:14
Localisation: Le bonheur est dans le pré...
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message