Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

prob règlage ampli sony + blu ray samsung

Message » 17 Avr 2010 12:05

jeandu57 a écrit:Je n'étais pas encore voir, bonne idée. Par contre je sais d'ou provient le problème de l'enceinte centrale. En fait, avec le mode multi ch in de l'ampli, le seul avec lequel j'ai du son, ce qui devrait sortir de la centrale est reporté sur les enceintes frontales...et c'est marqué dans le manuel de l'ampli en plus :-? A force de le feuilleter il n'en restera plus rien..

:o :o :o faut que tu m' expliques là :-? :-?
rick james
 
Messages: 700
Inscription: 21 Oct 2007 14:29
Localisation: picardie
  • offline

Annonce

Message par Google » 17 Avr 2010 12:05

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Avr 2010 12:54

Arf, après moultes réflexions, j'ai trouvé la soluce ! Tout simple !!! Au royaume des cons j'ai ma place au premier rang. Ca fonctionne, mais ne me demande pas quel était le problème, j'ai suffisamment honte... :oops:
En tout cas merci à tous, c'est super une telle entraide !!!! :D
jeandu57
 
Messages: 19
Inscription: 08 Avr 2010 15:59
  • offline

Message » 17 Avr 2010 12:59

Ah ben non il faut que tu la donnes! :)
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 17 Avr 2010 13:54

manitao17 a écrit:Ah ben non il faut que tu la donnes! :)

Non non, j'emporterai le secret dans ma tombe, et puis quand je lis ta citation.... :mdr:
jeandu57
 
Messages: 19
Inscription: 08 Avr 2010 15:59
  • offline

Message » 17 Avr 2010 13:56

T'inquiètes je cache aussi mon rayon de soleil :wink:
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 18 Avr 2010 19:32

jeandu57 a écrit:Arf, après moultes réflexions, j'ai trouvé la soluce ! Tout simple !!! Au royaume des cons j'ai ma place au premier rang. Ca fonctionne, mais ne me demande pas quel était le problème, j'ai suffisamment honte... :oops:
En tout cas merci à tous, c'est super une telle entraide !!!! :D

Ahhh pas bien :roll:
rick james
 
Messages: 700
Inscription: 21 Oct 2007 14:29
Localisation: picardie
  • offline

Message » 18 Avr 2010 20:05

Moi je sais: t'avais oublié de mettre un disque dans le lecteur; c'est ça? :mdr:

Le principal c'est que tu ais règlé ton problème.
Profite-bien maintenant.....


Franck
franckiné
Membre HCFR
Membre HCFR
 
Messages: 2052
Inscription: 12 Nov 2004 13:46
  • offline

Message » 19 Avr 2010 16:39

franckiné a écrit:Moi je sais: t'avais oublié de mettre un disque dans le lecteur; c'est ça? :mdr:

Le principal c'est que tu ais règlé ton problème.
Profite-bien maintenant.....


Franck

Mdr, suis couillon, mais à ce point....humm, quoique ! :mdr:
Je vais en profiter....manque plus que quelques bons blu ray pour faire hurler mon tit système bose qui paie pas de mine mais qui envoie pas mal !!!
Salut à tous et continuez comme ça, c'est cool de dépanner les gens (jean) !!!

Jean (voies) la sauce
jeandu57
 
Messages: 19
Inscription: 08 Avr 2010 15:59
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message