Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: dufy, Exabot [Bot], shonlo et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Prob sur RSP1066

Message » 21 Déc 2005 20:40

Je ressort ce post de sa tombe, pour dire qu'en changeant de lecteur DVD le problème s'est produit (coupure lors de la mise en fonction d'un interrupteur).
Je suis passer d'un primare v25 à un arcam dv78 et pan des coupures.
J'étais deg jusqu'au jour ou j'ai mis des multiprises parafoudre et parasurtenseur avec controleur electronique (7 euros la prise !). Depuis plus aucun problème...
Kakashi-Sensei
 
Messages: 4879
Inscription: 03 Juin 2004 9:09
Localisation: Evreux
  • offline

Message » 22 Déc 2005 20:05

mcarre1 a écrit:salut, ça n'est peut-être pas le même problème, mais j'ai eu des coupures de son sporadiques sur mon rsp1066 et c'était dû au cable numérique coax entre le dvd et le rsp1066. Avec un autre cable ça ne l'a plus fait.


Moi aussi tiens :roll: :o :o
vecho92
 
Messages: 495
Inscription: 08 Aoû 2004 16:40
Localisation: sainte geneviève des bois (essonne)
  • offline

Message » 22 Déc 2005 23:01

vecho92 a écrit:
mcarre1 a écrit:salut, ça n'est peut-être pas le même problème, mais j'ai eu des coupures de son sporadiques sur mon rsp1066 et c'était dû au cable numérique coax entre le dvd et le rsp1066. Avec un autre cable ça ne l'a plus fait.


Moi aussi tiens :roll: :o :o


certains cables sont mieux blindés que d'autres, mais le problème vient surtout de l'installation électrique et du lecteur (primare v25 et rotel rdv-1060 ---> aucun pb)
Kakashi-Sensei
 
Messages: 4879
Inscription: 03 Juin 2004 9:09
Localisation: Evreux
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message