Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problè ampli Yamaha : plus de son dans les enceintes droite

Message » 07 Jan 2007 19:05

Bonjour à tous !

Je vous expose mon problème : ce matin j'ai allumé mon ampli et ma platine MD, je lance un disque et là je constate que je n'ai du son que d'un seul coté, le gauche, rien ne sort de l'enceinte avant droit excepté un faible son selon le mode de l'ampli ( 2CH, 5CH, ... ).

J'ai donc essayé de voir si le problème venait des enceintes, tout d'abord en verifiant les branchement, j'ai changé le cable, j'ai remis l'ampli à zero comme cela pouvait etre un mauvais réglage et puis finalement j'ai interchangé les enceintes et la toujours le meme problème cela vient donc bien de l'ampli !

C'est un Yamaha RX-V359 que j'ai depuis plus de 6 mois

Je vous remercie :)
swac
 
Messages: 2
Inscription: 23 Aoû 2006 20:57
  • offline

Annonce

Message par Google » 07 Jan 2007 19:05

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Jan 2007 15:18

ben si il a 6 mois il est toujours sous garantie -> SAV
nicoda
 
Messages: 177
Inscription: 07 Juil 2006 13:55
Localisation: Andenne, Belgique

Message » 08 Jan 2007 16:24

Sur une source tuner sélectionné sur l'ampli, as tu toujours ce problème ?
Adhérez à l'association HCFR, puis visitez ma nouvelle galerie de photos!
Avatar de l’utilisateur
safe
Membre HCFR
Membre HCFR
 
Messages: 9630
Inscription: 25 Sep 2000 2:00
Localisation: longjumeau, france

Message » 08 Jan 2007 18:58

safe a écrit:Sur une source tuner sélectionné sur l'ampli, as tu toujours ce problème ?



Non, en effet plus de problème avec le Tuner, c'était le cable qui reliait la source à l'ampli qui était deffectueux et le second avec lequel j'ai testé l'était également, j'ai mis un cable anologique et maintenant tout refonctionne !

Merci :)
swac
 
Messages: 2
Inscription: 23 Aoû 2006 20:57
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message