Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme Ampli Caisson

Message » 28 Jan 2005 12:27

bonjour a tous voila jai un petit probleme.Je me suis acheter un caisson de basse actif yamaha yst-sw015 et le probleme c'est que je n'arrive pas a avoir du son.Mon ampli est un yamaha rx - v420rds ce matin je me suis acheter un cable pour relier le tout la marque c'est monsterBass voila si quelqu'un pouvait me donner un renseignement sa serait cool voila merci bcp !!!
ashram36
 
Messages: 4
Inscription: 28 Jan 2005 12:22
  • offline

Annonce

Message par Google » 28 Jan 2005 12:27

Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Jan 2005 12:30

n'aurais tu pas oublié mettre le sub a yes dans le setup de l'ampli :wink:


FGO
FGO
 
Messages: 28362
Inscription: 29 Nov 2001 2:00
  • online

Message » 28 Jan 2005 12:38

je vois ce que tu veux dire je vais essayer
ashram36
 
Messages: 4
Inscription: 28 Jan 2005 12:22
  • offline

Message » 28 Jan 2005 12:43

arff je ne trouve pas
ashram36
 
Messages: 4
Inscription: 28 Jan 2005 12:22
  • offline

Message » 28 Jan 2005 12:48

c bon jy suis arriver merci !!!
ashram36
 
Messages: 4
Inscription: 28 Jan 2005 12:22
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message