Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot], letit69, lionelba et 40 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme Ampli pioneer qui fait pschhhhhhhh!!!!

Message » 06 Fév 2011 19:28

Bonjour,

Je vous expose mon problème récurent.
J'ai mon pioneer vsx ax 3 (qui a pris refuge chez mon oncle) qui aléatoirement me balance un bruit rose a fort volume, impossible de faire quoi que se soit le bouton de volume ne réagit pas. Il faut éteindre l'ampli. et vite car le bruit est insupportable.

Brancher sur différente prise électrique. ca change rien , j'ai vérifié le cablage d e toutes les enceintes via l'ampli ras.

Si vous avez une idée, elle est la bienvenue..

merci..
wesker
 
Messages: 1450
Inscription: 05 Juin 2003 14:28
Localisation: Au Soleil (09)
  • offline

Annonce

Message par Google » 06 Fév 2011 19:28

Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Fév 2011 1:58

pas de réponse??
wesker
 
Messages: 1450
Inscription: 05 Juin 2003 14:28
Localisation: Au Soleil (09)
  • offline

Message » 14 Fév 2011 9:55

Je supposes que chez toi, le problème était absent et ne c'est révélé que chez ton Oncle ???
Le bruit correspondrait il au déclenchement du frigo, du congélateur qui pourrait générer un tel parasitage, au pire, essai le de nouveau chez toi si c'est possible, autrement, ne te reste plus que le SAV.

Tu dis que le bruit parasite, t'oblige a couper l'alimentation du Pioneer, et quand est il si tu le rebranche de suite, le bruit est toujours présent ?
Mouss :wink:
HAKEM
 
Messages: 3024
Inscription: 04 Juil 2002 7:39
Localisation: CLERMONT FERRAND
  • offline

Message » 14 Fév 2011 10:36

Oui, en faite lampli a fonctionner chez moi puis chez lui très bien pendant des années ,et du jour au lendemain ce problème est apparu.
Non le bruit ne se déclenche pas ennemie temps que le frigo ou le congel.

Et je nest pas besoin de le débrancher juste eteindre et rallumer

Merci mouss :wink:
wesker
 
Messages: 1450
Inscription: 05 Juin 2003 14:28
Localisation: Au Soleil (09)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message