Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 37 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme ampli qui s'eteint HK avr 445

Message » 16 Jan 2015 15:18

Salut

Donc voila mon soucis a fort volume mon ampli se met en protection et s’éteint automatiquement ! :evil:

J'ai permuté la prise électrique mais cela n'a rien donné , j'ai regarder les branchements des fils hp , rien non plus !

Et j'ai remarquer qu'en écoute stéréo il n'y a aucun problème ...

Donc quand je mets en mode 5.1 cela coupe a volume élevé ! La centrale est bien branchée , la sortie centrale de mon ampli peut elle avoir des soucis ?

A noter que les fils surround sont branchés a l'ampli mais pas les surround ( j'en ai plus , en attente )

Si quelqu'un a une idée je suis preneur !
jeanmi46
 
Messages: 931
Inscription: 23 Juin 2014 16:32
Localisation: massif de la chartreuse
  • offline

Annonce

Message par Google » 16 Jan 2015 15:18

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Jan 2015 15:24

Bon bin l'histoire des surround me tracassé je viens de les débrancher et ça marche !!!!!!!! :o

Incroyable , je n'aurais jamais pensé !
Je referais des essais quand même mais la faut que je parte au taf !

A priori résolu , du moins j'espere :ohmg:
jeanmi46
 
Messages: 931
Inscription: 23 Juin 2014 16:32
Localisation: massif de la chartreuse
  • offline

Message » 16 Jan 2015 16:51

Ce n'est de toute façon pas une bonne idée de laisser des câbles de HP branchés à un ampli, sans HP au bout, car le risque est grand de mettre les deux extrémités libres en contact par inadvertance ce qui met l'ampli en court-jus (il se met en protection si tout va bien, mais il peut aussi griller !).
vincent128
 
Messages: 6312
Inscription: 05 Déc 2001 2:00
Localisation: France
  • offline

Message » 16 Jan 2015 22:07

J' avoue que sur ce coup là j'ai pas bien assuré, heureusement que la protection de l'ampli a fait son job !
J'ai complètement oublier ses fils de hp non relier :oops:

Apparemment tout est rentré dans l'ordre :zen:
jeanmi46
 
Messages: 931
Inscription: 23 Juin 2014 16:32
Localisation: massif de la chartreuse
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message