Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: ezaz, Google [Bot] et 28 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme ampli sony str de 445

Message » 25 Avr 2004 19:47

bonjour a tous :D
voila j ai le probleme suivant:
mon ampli ne decode plus le dolby digital alors que le dts passe tres bien.
j ai fait plusieur test avec different lecteur dvd mais toujours pareil,j utilise un cable optique pour relier l ampli au dvd ,idem tester different cable optique toujours rien.

j attends donc vos suggestions pour ressoudre se probleme.

merci d avance :P
nico 83
 
Messages: 3
Inscription: 23 Avr 2004 16:12
  • offline

Annonce

Message par Google » 25 Avr 2004 19:47

Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Avr 2004 14:11

up toujours personne :roll:
nico 83
 
Messages: 3
Inscription: 23 Avr 2004 16:12
  • offline

Message » 29 Avr 2004 11:38

Salut !

En mode Auto Decoding ?
ganymede44
 
Messages: 5974
Inscription: 05 Juil 2003 17:07
Localisation: Naoned - Breizh
  • offline

Message » 29 Avr 2004 21:11

oui en mode auto decoding en selectionnant directement aussi la source,
mais toujours rien il me decode en prologic. :cry:
nico 83
 
Messages: 3
Inscription: 23 Avr 2004 16:12
  • offline

Message » 30 Avr 2004 10:18

J'imagine qu'il n'est plus sous garantie ? :-?
ganymede44
 
Messages: 5974
Inscription: 05 Juil 2003 17:07
Localisation: Naoned - Breizh
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message