Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme ampli yamaha Rx-v657

Message » 23 Déc 2008 15:25

Bonjour

J ai un yamaha Rx-v657 dont j ai voulu me separer car le son, en stereo me convenait pas (enceintes JM lab opal 607). J utilise cet ampli que pour la hi-fi.
Je met donc en vente l ampli. Un type interesse me l achete puis ... vient me le rendre le lendemain car le son est tres faible en HC sur les 5 enceintes :( meme en montant le volume presque a fond.

Il m explique que mon ampli doit avoir un pb de puissance et que ca doit etre la cause de ma deception en utisation stereo.
Je teste qd meme l ampli ... ca marche en stereo. Le lendemain, le bouton volume .... ne fonctionne plus :o , je dois utiliser la telecommande.

Le type semblait bien connaitre ce domaine et etait accompagne d un electronicien ....

Tous ces problemes (volume, puissance, ) peuvent ils lies ?
Merci
Dernière édition par youps le 23 Déc 2008 20:59, édité 1 fois.
youps
 
Messages: 2
Inscription: 23 Déc 2008 15:08
  • offline

Annonce

Message par Google » 23 Déc 2008 15:25

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Déc 2008 18:20

possible....

difficile à dire sans mesures circonstanciées !
AUDIOVALVE
Pro-Divers
Pro-Divers
 
Messages: 176
Inscription: 15 Sep 2006 11:37
Localisation: COLOMBES 92
  • offline

Message » 23 Déc 2008 20:58

En fait j'ai refait un essais ce soir avec 4 enceintes (2 frontales , 2 surround) et en effet, je dois monter le son a -10dB pour avoir un volume sonore correct en lecture DVD.
Entre -70dB et -50dB ... rien.
Au dela de 0, un souffle s'entend au niveau des enceintes, au max je suis a +16,5dB.
En effet c'est surprenant d'aller aussi loin en puissance pour obtenir une ecoute normale ... pour un ampli 7x95W !
youps
 
Messages: 2
Inscription: 23 Déc 2008 15:08
  • offline

Message » 24 Déc 2008 13:10

possible défaut des potentiomètre électroniques....
AUDIOVALVE
Pro-Divers
Pro-Divers
 
Messages: 176
Inscription: 15 Sep 2006 11:37
Localisation: COLOMBES 92
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message