Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 29 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème avec mon ampli...

Message » 25 Aoû 2005 19:17

Bonjour à tous...

J'ai apparement un problème avec mon ampli :(
J'ai 5 satellites avec un caisson et j'ai des parasites sur un hp à chaque "coup de basse"...
Comme si ce coup de basse se transformait en un son parasite dans l'UN des satellites....
Je croyais que cela venait du hp mais après inversion de bornes de l'ampli,cela viendrait de la sortie de l'ampli...
Pouvez vous me dire d'ou cela peut il venir...
Merci d'avance!
xppilote
 
Messages: 366
Inscription: 04 Mai 2004 23:27
Localisation: 54
  • offline

Annonce

Message par Google » 25 Aoû 2005 19:17

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Aoû 2005 19:22

J'ai oublié de dire que des que je coupe mon caisson,le bruit ne se produit plus...
xppilote
 
Messages: 366
Inscription: 04 Mai 2004 23:27
Localisation: 54
  • offline

Message » 25 Aoû 2005 19:26

Ola nouvelle découverte ce sont les vibrations du sol (caisson,lorsque que je tape du pied au sol)que le parasite est la...
Pouvez vous me dire ce qui se passe?!
xppilote
 
Messages: 366
Inscription: 04 Mai 2004 23:27
Localisation: 54
  • offline

Message » 25 Aoû 2005 20:44

je sais pas si tes satellites sont reliés au sol (pieds) ou en l'air (étagères) si c'est au sol je dirais un problème à l'intérieurdu satellite déféctueux mais bon tu dis que ca vient du canal d'ampli, je sais pas vraiment, peut être un bornier mal fixé dans l'ampli ou un truc comme ca, je laisse ma langue aux pros :lol:

@+mik
micka12001
 
Messages: 231
Inscription: 03 Jan 2003 19:18
Localisation: Colomiers (près de Toulouse)
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message