Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot] et 23 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème de configuration sur le RX-A2060

Message » 29 Aoû 2017 12:37

Bonjour,
J'ai actuellement la configuration suivante :
2x Focal chorus V 726V 220w 8ohms à l'avant
1x Focal chorus V CC700V 150w 8ohms au centre
2x Focal chorus V 706V 120w 8ohms à l'arrière
Subwoofer Yamaha NS-SW700 90W sur le côté gauche de la télé .

Depuis que j'ai installé mon nouvel Ampli Yamaha RX-A2060 (Avant j'avais le RX-V3800), le caisson sort du son que lorsqu'il y a de grosses explosions, sinon, il se met en veille tout le temps.
Je suppose que cela vient du réglage de fréquences des enceintes (elles sont toutes sur 80hz), mais sur le caisson je ne sais pas quoi mettre : http://www.acustik.ro/225-thickbox_default/yamaha-ns-sw700.jpg.
Avant je mettais 80 hz, mais là, j'ai essayé un peu tout, mais sans résultat.

Auriez-vous une idée d'où peut provenir le problème?

Merci beaucoup.

Sébastien
superseb9
 
Messages: 56
Inscription: 08 Avr 2008 9:54
  • offline

Annonce

Message par Google » 29 Aoû 2017 12:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Aoû 2017 13:30

la fréquence sur le sub à fond .
LEPIRATE
 
Messages: 3609
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 29 Aoû 2017 16:09

LEPIRATE a écrit:la fréquence sur le sub à fond .

Pour toi il faut que je mette 240hz sur le sub?
superseb9
 
Messages: 56
Inscription: 08 Avr 2008 9:54
  • offline

Message » 29 Aoû 2017 16:35

Tu mets au max car c'est l'ampli qui gère la fréquence de coupure en fait.
Mon installation 5.2.2
AV: YAMAHA RX-A3060 - HP: KLIPSCH RP-280F - RP-450C - RP-250S - RP-140SA - SUB: MAGNAT SUB 300-THX - KLIPSCH R-115SW - DSPEAKER 8033 S²
TV: PANASONIC TX-65DX750E - UBD: OPPO UDP-203 EU - CÂBLES: MONSTER - MOGAMI - OEHLBACH - REAL CABLE
Sebass
Membre HCFR
Membre HCFR
 
Messages: 5673
Inscription: 01 Déc 2005 14:37
Localisation: Strasbourg (ALSACE)
  • offline

Message » 31 Aoû 2017 12:31

Bonjour,

J'ai essayé de mettre au max (140hz) sur le caisson.
De le brancher sur la borne LFE (du caisson).

Mais lorsque je lance le paramétrage YPAO sur l'ampli, il configure l'ampli à -10db, est-ce normal?
Cela me paraît peu.

Merci
superseb9
 
Messages: 56
Inscription: 08 Avr 2008 9:54
  • offline

Message » 31 Aoû 2017 15:39

Il faut alors augmenter le volume de ton sub directement depuis le potentiometre de volume sur le sub.
Une fois la calibration YPAO efectuée, si le volume est proche des 0db, (-3db/+3db) c'est bien.
Auric
Membre HCFR
Membre HCFR
 
Messages: 840
Inscription: 09 Déc 2009 16:54
Localisation: France
  • offline

Message » 31 Aoû 2017 17:13

+1 voilà :bravo:
LEPIRATE
 
Messages: 3609
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 31 Aoû 2017 17:25

en le mettant à mi-course, tu ne devrais pas être loin du compte (ce que j'ai fait sur mes deux caissons) :wink:
lovely Gotlib
brugam
Membre HCFR
Membre HCFR
 
Messages: 1792
Inscription: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline

Message » 01 Sep 2017 12:41

Bonjour,
Qu'appelez-vous à mis course ?
entre le caisson et le canapé?

Le volume, je le met à fond sur le caisson et je refais le test c'est bien ça?

Merci
superseb9
 
Messages: 56
Inscription: 08 Avr 2008 9:54
  • offline

Message » 01 Sep 2017 12:46

négatif, tu mets le potentiomètre du volume à mi-course, la fréquence de coupure à fond et puis tu fais une calibration :wink:
lovely Gotlib
brugam
Membre HCFR
Membre HCFR
 
Messages: 1792
Inscription: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline

Message » 01 Sep 2017 13:20

superseb9 a écrit:Bonjour,
Qu'appelez-vous à mis course ?
entre le caisson et le canapé?

Le volume, je le met à fond sur le caisson et je refais le test c'est bien ça?

Merci

NON ! moitié au départ :wink: et tu donnes tes résultats .
LEPIRATE
 
Messages: 3609
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline

Message » 01 Sep 2017 19:26

Attention si après l'ypao le résultat est -10 pour le caisson c'est que a1/2 c'est trop fort il faut baisser le volume sur le caisson c'est ce qui c'est passé chez moi avec mon jamo j110
corail 86
 
Messages: 429
Inscription: 18 Nov 2013 20:15
Localisation: Chatellerault 86
  • offline

Message » 17 Sep 2017 11:30

Bonjour,

Voici les différentes configurations que j'ai faite :

Micro à mi-distance

Caisson volume 5 (sur 10) et fréquence à fond :
Résultats :
Caisson = -6db
Colonne Gauche = 0db
Centrale = -1db
Colonne droite = -1.5db
Arrière gauche = +4db
Arrière droite = +2db

Caisson volume 1 (sur 10) et fréquence à fond :
Résultats :
Caisson = +10db
Colonne Gauche = -7db
Centrale = -7.5db
Colonne droite = -8.5db
Arrière gauche = -3.5db
Arrière droite = -5.5db

Caisson volume 3 (sur 10) et fréquence à fond :
Résultats :
Caisson = +3.5db
Colonne Gauche = 0db
Centrale = -1db
Colonne droite = -1.5db
Arrière gauche = +3.5db
Arrière droite = +1.5db

Que me conseillez-vous de faire?

Merci
superseb9
 
Messages: 56
Inscription: 08 Avr 2008 9:54
  • offline

Message » 17 Sep 2017 17:58

Petit changement,
on vient de m'offrir un Focal Chorus SW700V.
Est-ce que je peux le mettre à droite de la TV sachant que le caisson yamaha est à gauche?

Merci
superseb9
 
Messages: 56
Inscription: 08 Avr 2008 9:54
  • offline

Message » 17 Sep 2017 19:25

Tes résultats sont bizarres, les écarts sont gros fais-tu un silence complet dans ta pièce pendant le calibrage?
Le micro est-il à la bonne place ?
LEPIRATE
 
Messages: 3609
Inscription: 13 Nov 2013 7:54
Localisation: SOUS LE SOLEIL DE LA CORSE DU SUD
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message