Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme de connectique

Message » 20 Déc 2004 18:31

alors voilà, je viens d'acquérir un ampli Yam RXV1500 et g une voix centrale M.Carla avec 2 sorties : voici la photo de l'enceinte :

Image

mon probleme est que l'enceinte à 2 sorties et mon ampli n'a qu'une entrée (+ et-).
Comment faire?
DJPK
 
Messages: 25
Inscription: 15 Nov 2004 13:59
Localisation: st maur
  • offline

Annonce

Message par Google » 20 Déc 2004 18:31

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Déc 2004 18:34

a priori brancher tes deux entrées enceintes sur la sortie de l'ampli (en esperant que la taille des borniers te le permet).
haaz
 
Messages: 589
Inscription: 08 Mai 2004 17:44
Localisation: Lyon 8eme
  • offline

Message » 20 Déc 2004 18:36

y'a pas un risque de court circuit?
DJPK
 
Messages: 25
Inscription: 15 Nov 2004 13:59
Localisation: st maur
  • offline

Message » 20 Déc 2004 19:05

si je me trompe pas normalement il faut relier les deux plus et moins de ton enceinte ensemble, et ne brancher qu'un seul cable entre l'ampli et l'enceinte
austin-powers
 
Messages: 639
Inscription: 09 Sep 2003 22:41
Localisation: Angers
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message