Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probléme de décode sur JVC RX-7010RBK

Message » 19 Juin 2003 18:23

J ai un petit problème concernant la source audio digital, j utilise un lecteur DVD reglé un 6 cannaux BRUT et jai par moments des coupures de son sur les 5 enceintes et ja donc sur mon indicateur de commutation automatique qui clignote en permanence quand la panne se présente ,comme ci mon ampli JVC RX-7010RBK ne reconnaissait pas le codage du signal 5.1 et celui ci se manifeste par des saccades de son .

Je précise que j utilise en moyen de connexion un câble audio muni de 2 cinch est que celui ci est en bon état lpanne se manifeste de façon aléatoire .
Pouvez vous m aider je vous en remercie d avance .
sneck
 
Messages: 56
Inscription: 15 Nov 2002 2:01
  • offline

Annonce

Message par Google » 19 Juin 2003 18:23

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Juin 2003 22:38

Salut,

As-tu essayé de changer de cable ?
Le problème se manifeste-t-il sur plusieurs galettes ?
Sinon, il faudrait voir si tu peux essayer avec le lecteur d'un pote pour éliminer soit l'ampli soit le lecteur.

Ou pb électrique ?
Pas de baisses de tension intempestives à tout hasard ?
bernardb
 
Messages: 2424
Inscription: 23 Oct 2002 15:24
Localisation: Devant l'ordi...
  • offline

Message » 19 Juin 2003 23:16

bonsoir,

un ami et moi avons eu ce probleme ce cet ampli ( on l'avais achetée en même temps dans la même boutique ).

après plusieurs retour au SAV, il nous a été dit que cela provenait d'un composant defectueux.

je ne veux pas t'alarmer, mais ils n'ont pas reussi à resoudre ce problème, et j'ai été remboursé intégralement

bon courage à toi
mcgreen
 
Messages: 12
Inscription: 21 Mai 2003 15:59
Localisation: paris
  • offline

Message » 20 Juin 2003 11:01

Non il ny a pas de baisse de tension est cela se produit sur n importe quelle galette ,mais si j ai bien compris il y a des problemes sur cet ampli donc je vais etre obligé de me le faire rembourser :cry: enfin heureusement il est sous garentie le seul PB c est qu il etait en promo lors de mon achat :evil: est je suis bon à metre le prix mais le pire il faut que je refasse les connections, merci à JVC.
sneck
 
Messages: 56
Inscription: 15 Nov 2002 2:01
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message