Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: xsi77 et 30 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème de grave Onkyo 507 & Bose 5.1

Message » 23 Sep 2009 22:30

Bonjour,

J'ai acheté un Onkyo 507 mais associé à mes Bose accoustimass 5.1 le son manque terrible de graves a faible volume quelque soit les réglages.
J'ai a priori tout essayé bien spécifier Subwoofer = No ; la fréquence en 40mhz

En Pure audio, je sors les casseroles ... le caisson ne fonctionne même pas.

Je précise que lorsque le volume est fort, le son est correct.

J'avoue que je reste perplexe car avec mon ancien Onkyo le son était parfait, mais il est est tombé en panne il y a 3 ans et les Bose sont restez sagement rangées. Aujourd'hui, je ne sais pas si c'est mes enceintes qui déconnent, mon ampli ou mes réglages ????

Auriez-vous une idée?

Merci beaucoup

Danath
danath
 
Messages: 4
Inscription: 23 Sep 2009 22:18
  • offline

Annonce

Message par Google » 23 Sep 2009 22:30

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Sep 2009 22:44

Salut Danath sans t'offenser je pense que tu n'avais pas la même oreille il y a 3 ans, les boses manquent cruellement de grave et pour cause une conception baclée et une marque qui joue tout sur son enseigne mais qui perd peu à peu sur sa réputation, ton onkyo est un bon ampli mais il a beau distribuer des basses fréquences tes bose ne savent pas quoi en faire et ne seront jamais :cry: .
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 23 Sep 2009 23:01

Pas de pb je ne m'offense pas :D et puis je sais bien que mes enceintes son pas top. Mais quand même mon Onkyo était une série TX-DS (je sais plus lequel exactement) et je suis certains que le son était bien meilleur. Je vais essayer chez un ami avec ses enceintes, on verra bien ... (je ne pourrais pas tester mes bose, son ampli est également en rade ...)

Sinon pour info, le Onkyo 507 est à 299€ chez Boulanger en promo au lieu de 399. C'est pour cela que je l'ai acheté aujourd'hui !

Merci encore

Daniel
danath
 
Messages: 4
Inscription: 23 Sep 2009 22:18
  • offline

Message » 23 Sep 2009 23:05

:wink:
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 24 Sep 2009 12:42

Il faut que tu fasses tres attention, car comme dit precedement les enceintes Bose manquent cruellement de grave, une chose est certaine, il n'y aucune chance que tes enceintes puissent descendre jusqu'a 40hz, si elles font du 200hz tu peux deja etre content donc en envoyant des frequences si basse sur tes enceintes tu risques de les endomager de facon permanente!

La "technologie" de Bose ce base la dessus, des enceintes faibles en grave mais petite et ils redirigent tout les graves vers le subwoofer, donc si tu Subwoofer non, d'abord tu as pas de bass, normal vu que tes enceintes ne peuvent pas physiquement en produire et ensuite tu risques de les endomager.

Tu dois mettre suboofer sur oui et mettre une frequences de coupure tres haute, surement la plus haute possible 150hz en tout cas. Franchement au prix des packs 5.1 aujourd'hui je me payerais un nouveau kit a ta place, juste un conseil evidement.
Cr4P
 
Messages: 1719
Inscription: 25 Sep 2006 20:06
Localisation: Dubai
  • offline

Message » 24 Sep 2009 13:38

La fonction pure audio n'utilise que les deux voies frontales (pour écouter de la musique) donc c'est normal que le caisson ne fonctionne pas.
Après il ne faut oublier les lois de la physique comme le dit Cr4P, un petit satellite ne peut émettre que des hautes fréquences, et pour cela tu doit paramétrer ton ampli onkyo de sorte que tout ce qui est en dessous de 120hz par exemple soit redirigé vers le caisson.
Fred-of-Rheims
Pro-Commercant
Pro-Commercant
 
Messages: 204
Inscription: 26 Aoû 2007 15:13
  • offline

Message » 24 Sep 2009 19:01

Merci pour vos réponses, mais le caison n'est pas relié sur la sortie subwoofer de l'ampli, il est en fait un intermédiaire entre l'ensemble des enceintes et l'ampli. C'est pour cela que j'avais paramétré sur 40mhz en considérant que le sub aurait filtré et envoyé que les hautes fréquences vers les cubes.

Bon ce n'est pas le cas ...
danath
 
Messages: 4
Inscription: 23 Sep 2009 22:18
  • offline

Message » 24 Sep 2009 20:18

Autres petites questions ...

Sans investir beaucoup vous me conseilleriez quoi comme kit?

Est-ce qu'un simple caisson de basse supplémentaire ne pourrai par être satisfaisant?
danath
 
Messages: 4
Inscription: 23 Sep 2009 22:18
  • offline

Message » 24 Sep 2009 21:32

l'idéal serait un kit genre klipsch HDT500 pour aller avec un onkyo 507, après un caisson serait aussi une solution envisageable.
Fred-of-Rheims
Pro-Commercant
Pro-Commercant
 
Messages: 204
Inscription: 26 Aoû 2007 15:13
  • offline

Message » 25 Sep 2009 1:17

danath a écrit:Bonjour,
J'ai acheté un Onkyo 507 mais associé à mes Bose accoustimass 5.1 le son manque terrible de graves a faible volume quelque soit les réglages.
J'ai a priori tout essayé bien spécifier Subwoofer = No ; la fréquence en 40mhz
En Pure audio, je sors les casseroles ... le caisson ne fonctionne même pas.
Je précise que lorsque le volume est fort, le son est correct.
J'avoue que je reste perplexe car avec mon ancien Onkyo le son était parfait, mais il est est tombé en panne il y a 3 ans et les Bose sont restez sagement rangées. Aujourd'hui, je ne sais pas si c'est mes enceintes qui déconnent, mon ampli ou mes réglages ????
Auriez-vous une idée?
Merci beaucoup
Danath

Question bête tu aurai pas le mode night enclenché ? Ce qui est bizarre c'est qu'il devrait se desactivé lors d'une mise en standby.
Le type d'enceintes déclarées dens le setup est bien en mode "LARGE" surtout pas en small ? Large préconisé dans la doc bose.
As tu vérifié si tu as pas fait une inversion de connexion au niveau du caisson (entrées/sorties) ? Tu n'as pas inversé de + et de - a la sortie de l'ampli ?
C'est quoi comme systeme acoustimass 5, 10 ou 15 ?
Qu'est ce que tu appelle bas volume dB indiqué sur l'ampli ?
Les systèmes accoustimass ont une trés mauvaise sensibité, je crois que c'est 84dB donc peut etre que l'ampli n'a pas assez de force en class A (faible volume) et quand il passe en class B (volume plus soutenue) les basses reviennes. C'est peut etre ca le problème a faire confirmer par un pro ! Si c'est le cas donc il te faut un ampli plus puissant ou un caisson de basse amplifié pour fortifier (genre mosccade titan il y a une promo chez serpent à moins de 300€ => http://www.cobrason.fr/pageproduit.asp?idproduit=4097) dans la solution du caisson attention a garder aussi le caisson bose pour les mediums.
@+
mr.13ajt
 
Messages: 471
Inscription: 20 Sep 2008 9:43
  • offline

que des bétise

Message » 21 Juil 2010 21:37

Bonjours à tous,
Je rouvre se forum car je trouve sa tout a fait injuste !
Je possède un système d’enceintes Home Cinéma BOSE ACOUSTIMASS 15 avec un amplificateur SONY STR-DA6400ES est le sont est super je ne sais pas ce que vous reprocher tous a BOSE.
Elle on un soit très claire des grave très présent. Ou sinon c'est peut être un problème d'utilisateur.
azertyazerty
 
Messages: 1
Inscription: 21 Juil 2010 21:28
  • offline

Message » 21 Juil 2010 23:06

azertyazerty a écrit:Bonjours à tous,
Je rouvre se forum car je trouve sa tout a fait injuste !
Je possède un système d’enceintes Home Cinéma BOSE ACOUSTIMASS 15 avec un amplificateur SONY STR-DA6400ES est le sont est super je ne sais pas ce que vous reprocher tous a BOSE.
Elle on un soit très claire des grave très présent. Ou sinon c'est peut être un problème d'utilisateur.


Ben le truc, c'est que ton ensemble coute environ 1700€ et que pour le même prix, tu as un ensemble 5.1 avec colonnes ou bonnes biblios qui sera bien meilleur....
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10796
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 22 Juil 2010 0:50

azertyazerty a écrit:Bonjour à tous,
Je rouvre ce forum car je trouve sa tout a fait injuste !
Je possède un système d’enceintes Home Cinéma BOSE ACOUSTIMASS 15 avec un amplificateur SONY STR-DA6400ES et le son est super je ne sais pas ce que vous reprochez tous a BOSE.
Elles ont un son(je suppose) très clair des graves très présent. Ou sinon c'est peut être un problème d'utilisateur.


S'il te plais fait un petit effort en orthographe car la c'est plus que limite,le correcteur est ton ami. :D
Heu pour le problème d'utilisateur je ne pense pas.
Par contre je crois que tu n'as pas écouté un bon système ce n'est pas possible de trouver Bose correct si l'on test des systèmes type Kef kht, Focal dome, Cabasse io et j'en passe rien qu'en petits satellites,ne parlons même pas des 5.1 à base de colonnes!!
Va chez un pro et écoute tu pourras vraiment te rendre compte.
En plus Sony(que j'ai eu en HC)n'est pas non plus considéré comme "bon" sans parler de top.
++
cayrac12
 
Messages: 106
Inscription: 31 Mar 2008 12:57
Localisation: Rodez
  • offline

Message » 22 Juil 2010 12:27

cayrac12 a écrit:
azertyazerty a écrit:Bonjour à tous,
Je rouvre ce forum car je trouve sa tout a fait injuste !
Je possède un système d’enceintes Home Cinéma BOSE ACOUSTIMASS 15 avec un amplificateur SONY STR-DA6400ES et le son est super je ne sais pas ce que vous reprochez tous a BOSE.
Elles ont un son(je suppose) très clair des graves très présent. Ou sinon c'est peut être un problème d'utilisateur.


S'il te plais fait un petit effort en orthographe car la c'est plus que limite,le correcteur est ton ami. :D
Heu pour le problème d'utilisateur je ne pense pas.
Par contre je crois que tu n'as pas écouté un bon système ce n'est pas possible de trouver Bose correct si l'on test des systèmes type Kef kht, Focal dome, Cabasse io et j'en passe rien qu'en petits satellites,ne parlons même pas des 5.1 à base de colonnes!!
Va chez un pro et écoute tu pourras vraiment te rendre compte.
En plus Sony(que j'ai eu en HC)n'est pas non plus considéré comme "bon" sans parler de top.
++


Tout est dit :wink:
J'ai comme l'impression que les Acoustimass ont le même effet qu'une secte : elles te lavent le cerveau et les oreilles qui vont avec :mdr:
Le matériel évolue....la musique reste.
Scudabear
Staff Œuvres
Staff Œuvres
 
Messages: 3280
Inscription: 10 Mar 2009 21:11
  • online

Message » 22 Juil 2010 12:43

Moi lire dé fotes ca me derranges pas du tout ......................................................, allons on est pas là pour corriger des fautes, si un posteur en fait( car il tape comme ont dit au kilomètre) mais me conseille bien ça ma dérange pas du tout.
Pour les bose, on sait très bien qu'elles sont pas en odeur de sainteté sur le forum mais c'est son gout, pour ce qui est de la différence, peut-être que ton écoute a évolué tout simplement
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message