Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème de réglages ONKYO TX SR606

Message » 27 Fév 2009 13:11

Bonjour à tous,

Voilà j'ai un petit problème concernant les réglages avec cet ampli :

Je l'ai branché sur ma PS3 et j'ai comme enceintes le pack jamo 606 et je viens d'acheter récemment un caisson de basse!!!
Voilà mon problème vient du fait que je ne peux plus accéder dans le menu à la partie Level Calibration pour régler le volume des enceintes : en effet cette partie apparaît en grisé et je ne sais absolument pas pk? des personnes qui ont cet ampli ont elles ce pb?ont elles une solutions?

Par ailleurs en mode TV, je ne peux plus accéder au différent mode de son (Full mono, theatral etc...) avant je pouvais les changer grâce au boutons movie mais maintenant il me met Not available. Et également mon caisson de basse fonctionnait avant sur le mode TV et plus maintenant!! Il marche juste en DVD!
Si qqun pourrait m'éclairer ce serait vraiment sympa car je n'y comprends rien du tt!!
Merci d'avance.
liangounet
 
Messages: 2
Inscription: 27 Fév 2009 13:01
  • offline

Message » 27 Fév 2009 13:22

up
liangounet
 
Messages: 2
Inscription: 27 Fév 2009 13:01
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message