Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème de son - Ampli LG SR906SB

Message » 26 Mar 2015 14:57

Bonjour,

Je suis nouveau sur le forum et je souhaiterais avoir de l'aide concernant le fonctionnement de mon ampli home cinéma.
En effet, je possède un ampli de la marque LG - modèle SR906SB (http://www.lg.com/fr/home-cinema/lg-SR906SB) - qui centralise la transmission de mes fluxs TV via mon décodeur SFR, lecture multimédia avec mon WD TV Live et ma console de jeux Xbox One. L'ensemble des câbles HDMI de ces appareils sont reliés à mon ampli.

Tout fonctionne très bien, sauf lors du démarrage des équipements. Je n'ai pas de son sur ma TV ni sur ma console. Je suis obligé de redémarrer mon ampli et à ce moment là, le son fonctionne.
Je ne comprends pas pourquoi dès le démarrage, mon ampli ne gère pas le son comme il le devrait.

Pour info, pour sélectionner l'entrée, je dois appuyer sur le bouton "Receiver" de ma télécommande et choisir la source: STB pour la TV, BD pour la lecture vidéo et DVD pour ma console.

De plus, je viens d'acheter une télécommande Harmony Touch de chez Logitech et bien évidemment, j'ai le même problème de son au démarrage et un problème dans la sélection des sources...

Pourriez vous m'éclairer et me donner votre avis sur le problème que je rencontre...

Merci d'avance à vous :D
willcup738
 
Messages: 1
Inscription: 26 Mar 2015 14:36
  • offline

Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message