Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 36 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme de son avec mon harman kardon

Message » 13 Déc 2009 12:08

Bonjour
je viens d'acheter un harman kardon AVR 142
il a marché 2 mois
et d'un seul coup plus de son
quelqu'un a t'il une idée de la panne possible ?
merci bon dimanche
Dernière édition par croky23 le 13 Déc 2009 18:31, édité 1 fois.
croky23
 
Messages: 3
Inscription: 13 Déc 2009 12:04
  • offline

Annonce

Message par Google » 13 Déc 2009 12:08

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Déc 2009 12:35

Bonjour,

il s'allume toujours?
Si non,c'est peut être un pb d'alim?
As tu entendu un bruit suspect,vu ou senti de la fumée?
supertotof
 
Messages: 1127
Inscription: 01 Juin 2004 13:07
Localisation: Près du GYM....
  • offline

Message » 13 Déc 2009 12:39

Voyant d'alim rouge ?
Il se met en sécurité débranche tout derrière sauf l'alim et regarde si il s'allume...
Tchou
 
Messages: 1050
Inscription: 16 Déc 2003 1:43
Localisation: Yvelines
  • offline

Message » 13 Déc 2009 12:48

merci
oui il s'allume toujours
croky23
 
Messages: 3
Inscription: 13 Déc 2009 12:04
  • offline

Message » 13 Déc 2009 12:59

et non rien de speciale
croky23
 
Messages: 3
Inscription: 13 Déc 2009 12:04
  • offline

Message » 14 Déc 2009 1:55

Quelle que soit la source ? y compris le tuner FM ?
Tchou
 
Messages: 1050
Inscription: 16 Déc 2003 1:43
Localisation: Yvelines
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message