Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

problème de son Denon avr 1508

Message » 22 Mar 2010 20:21

Bonjour à tous.
tout nouveau sur ce forum, je m'excuse par avance de ne pas en maîtriser le fonctionnement; de plus, mes connaissances en matos sont très limitées, je suis juste passionné;
je possède un ampli hc denon avr 1508 acheté il y a un peu plus de 2 ans; il est branché sur un pack d'enceintes wharfedale crystal two; comme sources, j'y ai branché un lecteur cd denon sur les prises rca dédiées et un lecteur enregistreur dvd philips, le tout en analogique;
depuis quelque temps, lorsque je veux écouter une source, il n'y a qu'en sélectionnant "DIRECT" que le son sort; quand je sélectionne "stéréo" ou "7ch", aucun son!
si j'éteinds l'ampli complètement et que je le rallume après quelques instants, les modes stéréo ou 7ch redonnent du son; mais dès que je change, impossible d'obtenir à nouveau du son lorsque je reviens.
excusez-moi, c'est peut-être flou, mais c'est ainsi que je peux expliquer le problème.
Merci à tous ceux qui peuvent m'aider à trouver une solution. je précise par ailleurs que je ne réside pas en Europe, et que l'accès au net est souvent difficile.
MR yu
 
Messages: 1
Inscription: 22 Mar 2010 18:51
  • offline

Message » 22 Mar 2010 20:28

salut ton ampli est tout simplement défectueux :-?
fred1332
 
Messages: 577
Inscription: 19 Juin 2009 19:10
Localisation: 13
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message