Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: NeBIros_Fr et 22 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme de son, HELP !

Message » 25 Oct 2010 23:37

Tout d 'abord bonjour, à tous ceux qui liront mon sujet ! :D

Après des heures, infructueuses, passées sur le net a la recherche de quelqu'un qui aurait le meme problème que moi, je me tourne vers vous.

Mon materiel : un ampli sony STR DE 445, et kit 5.1 d'enceinte colonne sony .

Voici mon problème:

Il arrive que, lorsque j'écoute la tv au une autre source audio, l'enceinte centrale ou bien l'enceinte surround droite se coupe. Le seul moyen de les "faire redémarrer" est de monter le volume d'un coup et fort.
Excusez moi pour mon langage peut etre peu approprié mais je doit admettre que je suis debutant et que je ne connait pas encore tout ça très bien... :oops:

j'espère que mon problème est assez claire et que l'un d'entre vous pourra me faire avancer.

Merci pour toute réponse.

yo :wink:
yoytop
 
Messages: 2
Inscription: 25 Oct 2010 23:34
  • offline

Message » 26 Oct 2010 3:46

tes cables d'enceintes sont bien serrés au niveau des bormiers?
as tu tout re-verifier?
realsick
 
Messages: 163
Inscription: 23 Avr 2010 2:01
  • offline

Message » 28 Oct 2010 13:38

salut yoytop :D :D alors là je dirais avec 98% de certitudes que ça sent le problème èlectronique (résistance ou transist..de sortie ou alors une soudure sèche sur une des cartes ) tu vas devoir envoyer la bête en atelier...demande quand même un devis avant de le faire en expliquant au techno...les details du problème car parfois la note monte vite :evil:
a+ :wink:
klarc
 
Messages: 1339
Inscription: 19 Mai 2010 17:27
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message