Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme de son saccadé

Message » 02 Juin 2009 20:39

Bonjour à tous,

Depuis quelques jours je profite de la TNTHD sur ma ville,

j' avais prévus le coup en prenant ma télé avec un tuner HD, et en 1080p :P , les deux premiers jours ca passe bien, le son diffusé en DOLBY DIGITAL PLUS, enfin ce que m indique ma télé, et depuis hier le son ne passe plus sur mon ampli en PCM, il saccade enormement, et quand je ne passe pas par l' ampli, sur les haut-parleurs de la télé, le son est normal

le son passe en optique sur mon ampli Yamaha HTR-5840 et ma télé est une Samsung LE32A568, le signal est bon de l' antenne a 87 %, j' ai meme été allé la bouger un peu, ca ne change rien..

Ma question est la suivante, que faire, et cela peut il venir de l'antenne, de la télé, ou de l'ampli?
Pour le cable optique, je l ai débranché nettoyer rebranché rien à faire, et le son en 2.1 (cables rouge et blanc) passe sans pbs !
Je vais peut être acheter un cable coaxial pour essayer aussi...
RomainN.
 
Messages: 8
Inscription: 02 Juin 2009 20:02
  • offline

Message » 03 Juin 2009 10:56

bguillee91
 
Messages: 756
Inscription: 07 Juil 2007 19:20
Localisation: Chez moi :-) :-)
  • offline

Message » 03 Juin 2009 16:29

ET ICI : post qui fédère ceux qui ont le problème !!
viewtopic.php?f=1194&t=29914684&start=0
adrien05
 
Messages: 499
Inscription: 08 Sep 2008 10:11
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message