Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

problème de son

Message » 31 Juil 2009 21:44

Bonjour,

Je possède un ampli Pioneer VSX-LX50 et des enceintes Jamo studio 180 (x4) avec une center 40.
Or, depuis quelques temps lorsque je regarde des dvd, j'entends du bruit provenant des enceintes (comme ci le son sortait trop fort) alors que j'écoute le film à un niveau "normal".
Je ne comprends vraiment pas de quoi cela peut venir, de l'ampli, des enceintes ??
Si quelqu'un a des idées, je suis preneur. Merci d'avance.
indebeul
 
Messages: 195
Inscription: 07 Mai 2007 17:05
  • offline

Annonce

Message par Google » 31 Juil 2009 21:44

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Aoû 2009 8:17

Pas trop la bonne catégorie çà ....
Ptisik
 
Messages: 5600
Inscription: 18 Mai 2001 2:00
Localisation: Là où la température est en bleu à la météo !
  • offline

Message » 01 Aoû 2009 11:23

Déplacé :wink:
Adhérez à l'association pour que le site progresse : http://www.homecinema-fr.com/asso.php/
Avatar de l’utilisateur
frahlt
Administrateur de l'Association
Administrateur de l'Association
 
Messages: 20830
Inscription: 05 Mai 2006 4:29
Localisation: Entre Saumur, Bourgueil, Chinon... et La Défense
  • offline

Message » 01 Aoû 2009 12:45

Que veux-tu dire par "j'entends du bruit provenant des enceintes (comme ci le son sortait trop fort)" ? S'agit-il de souffle, grésillement, talonnement,... ?
Bezenman
 
Messages: 822
Inscription: 24 Fév 2009 21:59
  • offline

Message » 01 Aoû 2009 13:30

C'est du souffle qui ne devrait pas être aussi bruyant compte tenu du volume de l'ampli.
indebeul
 
Messages: 195
Inscription: 07 Mai 2007 17:05
  • offline

Message » 23 Fév 2011 10:35

J'ai toujours ce problème de souffle dans les enceintes lorsque je monte le volume de l'ampli (a partir de -40db environ selon les films). De quoi cela peut il venir ? Des enceintes, de l'ampli ou est ce normal ?
Merci d'avance.
indebeul
 
Messages: 195
Inscription: 07 Mai 2007 17:05
  • offline

Message » 23 Fév 2011 11:08

Est-ce que cela le fait sur toutes les sources?
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 23 Fév 2011 11:13

manitao17 a écrit:Est-ce que cela le fait sur toutes les sources?


Non, ca le fait sur les films qui sont mixés les moins fort. Pour les autres, pour lesquels j'ai moins à pousser le volume il n'y a pas de souci.
indebeul
 
Messages: 195
Inscription: 07 Mai 2007 17:05
  • offline

Message » 23 Fév 2011 11:20

Oui mais quelle source (lecteur DVD, ps3, lecteur BR...?)?
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 23 Fév 2011 11:37

manitao17 a écrit:Oui mais quelle source (lecteur DVD, ps3, lecteur BR...?)?


Lecteur BR, PS3, enregistreur dvd.
indebeul
 
Messages: 195
Inscription: 07 Mai 2007 17:05
  • offline

Message » 23 Fév 2011 11:47

Si tu as une option pour jouer sur les level des enceintes essaies de jouer avec (monter les dB des enceintes et baissent celui de l'ampli ou l'inverse), vérifies aussi que les réglages de tes sources sont neutres (ex: sur PS3 level à 0) :idee: Quelles sections de câbles enceintes as-tu?
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 23 Fév 2011 11:52

manitao17 a écrit:Si tu as une option pour jouer sur les level des enceintes essaies de jouer avec (monter les dB des enceintes et baissent celui de l'ampli ou l'inverse), vérifies aussi que les réglages de tes sources sont neutres (ex: sur PS3 level à 0) :idee: Quelles sections de câbles enceintes as-tu?


J'ai déjà essayé de modifier les réglages de l'ampli, ca s'améliore un peu en mettant l'enceinte centrale à fond et baisser les 2 frontales et les 2 surrounds, mais le problème subsiste toujours.
Je ne sais plus quelle section de câble j'avais acheté (je vérifierai en rentrant chez moi), mais ce n'était pas du cable bas de gamme.
En tout cas merci de ton aide.
indebeul
 
Messages: 195
Inscription: 07 Mai 2007 17:05
  • offline

Message » 23 Fév 2011 17:01

Je pense à un dysfonctionnement plutôt qu'un mauvais réglage, mais qu'est ce qui ne va pas, l'ampli ou les enceintes ??
indebeul
 
Messages: 195
Inscription: 07 Mai 2007 17:05
  • offline

Message » 23 Fév 2011 19:59

Essaye aussi une autre prise secteur pour ton ampli, il ne faudrait pas que tes câbles soient enroulés non plus, si tu cherches un fautif je dirais l'ampli :-?
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 23 Fév 2011 21:32

Je me demande s'il ne s'agit pas tout simplement d'un manque de puissance de l'ampli ? :-?
indebeul
 
Messages: 195
Inscription: 07 Mai 2007 17:05
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma