Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème de son

Message » 27 Déc 2009 17:46

Bonjour à tous,

J'aurai besoin d'un peu d'aide...
J'ai relié mon pc portable (toshiba - satellite) sur mon ampli HARMAN KARDON (AVR 347) par un câble jack - RCA (rouge et blanche).
J'ai branché le jack sur la sortie casque de mon pc et j'ai branché les RCA sur l'entré "cd" de mon ampli.

J'ai bien du son qui sort au niveau des enceintes mais je suis obligé de mettre le son au niveau de mon ampli quasiment à fond pour entendre normalement. J'ai mis le son quasiment à fond au niveau de mon pc...

Que faut il que je fasse pour éviter de mettre le son à fond au niveau de mon ampli (j'ai peur d'abimer ou le pc ou l'ampli en poussant tout à fond...) ?
D'où cela pourrait-il provenir ?

Merci pour votre aide.
isanico
 
Messages: 5
Inscription: 03 Fév 2008 11:36
  • offline

Message » 27 Déc 2009 18:10

Salut!

Regarde sur ta carte son si les réglages:Contrôle du Volume / Sons WAV / Lecteur CD / etc.. sont tous à fond :wink:
pseudonyme
 
Messages: 945
Inscription: 12 Déc 2006 20:17
Localisation: Juan Les Pins
  • offline

Message » 27 Déc 2009 18:53

Merci pour ta réponse mais je suis un peu nul... comment dois je faire ?
isanico
 
Messages: 5
Inscription: 03 Fév 2008 11:36
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma