Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 33 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème de souffle sur antal 202 + Cambridge 540R en analog

Message » 26 Déc 2004 18:56

Bonjour,

alors voilà, j'ai reçu il y a 4 jours mes premières enceintes triangle antal 202.

Je suis actuellement en phase de rodage et j'essaye de faire ça le mieux possible.

Bon alors j'ai un problème de souffle. J'ai déjà passé une bonne partie de l'après midi à chercher sur ce forum des solutions mais je n'ai trouvé que quelques éléments.

Je vous explique :

mon matériel est le suivant : ampli cambridge 540 R ; triangle antal 202 ; lecteur cd nad c521
Position d'écoute : 2m50 environ

1er test : Ampli branché seul

1) L'ampli est branché en CD analogique. Le volume est à -30, aucun bruit audible. J'augmente et à -10 dB, un souffle devient audible, je pousse le volume au max et je l'entends encore plus fort ce souffle.

2) Je met l'ampli en mode CD coaxial. Volume au MAX et aucun souffle, je colle mon oreille au tweeter, pas un bruit.

2ème test : Lecture d'un CD audio : le rach 3 par martha argerich

1) Source sélectionnée : CD analogique. Le volume a -30dB. Un souffle se fait entendre lors des passages calmes, désagréable.

2) Source sélectionnée : CD coaxial. Volume à -30 toujours. Je m'attends à ne pas entendre le moindre souffle, mais SI, il y en a. Je ne suis pas certain mais il me semble bien qu'il est moins fort que lorsque je suis branché en analogique, mais il est là.

3) Volume à -50dB. Aucun souffle ne se fait entendre que ce soit en analogique ou numérique.


Les cables utilisés sont les suivants :

pour l'analogique cable ohelbach 2002
pour le coaxial cable ohelbach 2065

Vala, j'ai cherché sur le topic du cambridge mais les 247 pages...hum hum, je n'ai pas trouvé d'outil de recherche à l'intérieur d'un topic c'est pour ça que j'ai créé ce sujet.

Savez-vous d'où ca peut venir ??

Merci pour vos réponses
dadou34
 
Messages: 10
Inscription: 04 Déc 2004 23:52
Localisation: Montpellier
  • offline

Annonce

Message par Google » 26 Déc 2004 18:56

Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Déc 2004 19:09

j'ai la meme config que toi, je vais allé tester ça ...

mais -30dB c'est déjà vachement fort je trouve. T'as pas de voisin ?
DavidBoB
 
Messages: 33
Inscription: 23 Oct 2004 18:37
  • offline

Message » 26 Déc 2004 19:47

Bon j'ai testé ampli seul car ma fille de 4 mois n'apprécie pas le son à -30dB :-?

Alors en analogique j'ai aussi un très légé souffle en collant mon oreille contre le tweeter (en haut de la 202) à environ -30dB, pour l'entendre a une distance de 1 metre faut que je met l'ampli à -10dB et silence dans la pièce.

Quand je passe en coax plus rien.

Ce qui est tout a fait normal en fait étant donné que le coax est un signal numérique qui ne subit par conséquent pas les 'bruits' extérieurs.
Pour l'analogique c'est différent, le soufle provient des 'bruits' a l'interieur meme de l'ampli, notament le transfo d'alimentation.

Je ne connais pas d'ampli qui n'émette pas un leger souffle quand on pousse le son au max.

Maintenant si tu as un souffle en écoutant un cd, c'est déjà autre chose. Tu passes ton cable près d'une enceinte, d'un télé ou d'une source magnétique ?
DavidBoB
 
Messages: 33
Inscription: 23 Oct 2004 18:37
  • offline

Message » 26 Déc 2004 20:24

Moi je dirais que c'est normal, c'est le rapport signal bruit de l'ampli + la source.
Surtout avec une enceinte qui est transparente et d'un rendement de 91 db.
yoyo138
 
Messages: 1607
Inscription: 13 Jan 2003 22:02
Localisation: lyon mais MLB aussi
  • offline

Message » 26 Déc 2004 20:38

salut !!!
j'avais ce probleme avec mon instalation et je l'ai reglé en mettant toutes les entrées et sourties non utilsées sur off

carsten :wink:
carsten
 
Messages: 577
Inscription: 17 Jan 2004 9:44
Localisation: Bordeaux
  • offline

Message » 26 Déc 2004 23:50

J'ai remarqué ca aussi... et uniquement en mettant mon oreille au niveau du tweeter.
Pour ma part, je suspecte la qualité du courant fournit par EDF, car le souffle était différent à chaque écoute (pour un volume de l'ampli fixe). Savez-vous si ce paramêtre peut avoir une influence, ou si le souffle ne peut provenir que de l'ampli ?
Blakkness
 
Messages: 1355
Inscription: 06 Déc 2004 16:57
Localisation: Lille


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message