Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme denon 1906 avec sortit sub

Message » 13 Mar 2006 13:55

bonjour a tous
voila depuis quelques jours j'ai un denon 1906 mais au bout de 1h d'utilisation, le son se coupe sur la sortit de mon sub, j'ai pensé que c'etais mon cordon coax qui avait un souci je l'ai donc changé et toujours le souci le son revient dans le sub et se coupe mais l'ampli ne se mets pas en erreur, en fait il peut se couper 2 minutes et revenir c'est pas régulier. j'ai pensé que cela pouvait venir du sub j'ai donc testé un autre ampli et aucun probleme.je l'ai testé sur 3 jours et pareil au bout d'un moment que l'ampli tourne le son qui va au sub se coupe mais rien a signaler sur les autres sortit frontal et surround.
A votre avis cela peut-il venir d'une surchauffe ou un defaut de l'ampli lui meme ?
merci d'avance.
romrom1
 
Messages: 83
Inscription: 11 Déc 2005 23:57
  • offline

Message » 14 Mar 2006 12:14

Bonjour perso j'ai un denon 2106 et un caisson triangle meteor, moi aussi j'entends le caisson se couper lorsque le niveau sonore des basses est tres faible ou apres une periode prolongée sans aucun son dans le bas du spectre , par contre dès que je remets la sauce le caisson se rallume !!!
Regardes si ton caisson est configuré en mode automatique, le mien l'est.
Regardes si en augmentant le son ton caisson se rallume, si oui ecoute plus fort (cela signifie qu'a volume faible tu as un niveau de basse tellement faible que le caisson n'a rien a faire donc il se met en mode veille!!!)
Essayes d'augmenter le niveau de basse qui sort de l'ampli ( je ne sais pas si c'est possible sur le 1906!!!)
Voila sinon tu laisses en permanence allumer ton caisson lorsque tu l'ecoutes et tu l'eteins à la fin de chaque ecoute.
fabioesp
 
Messages: 86
Inscription: 14 Déc 2005 15:32
Localisation: Region Parisienne
  • offline

Message » 14 Mar 2006 14:22

salut merci pour les conseils
j'ai telephoné a elecson la ou je l'ai acheté et comme le son se coupe n'importe quand meme quand le volume est monté sans le sub on sens vite la difference, la personne que j'ai eu m'a dit de le renvoyer et que l'on ferait un echange,pour lui c'est surement un probleme du sub lui meme ou de l'ampli integré.
@ bientot
romrom1
 
Messages: 83
Inscription: 11 Déc 2005 23:57
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message