Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

problème enceinte+ ampli denon avr-1706 lors du mic setup

Message » 29 Aoû 2014 19:15

matthouston a écrit:Dans le menu system setup > Speaker configuration : Front > small, Centre > small, Surr > small, Surr B > none, Subwoffer > yes.
> Delay time : distance entre les enceintes et le point d'écoute.
> Subwoofer mode : Sw Mode > Norm, Cr.Over > 120 Hz.

Sur les pistes DD et DTS s'assurer dans Surround Parameter > D.comp sur Off et LFE sur 0dB.
Sur les autres pistes > Surround Parameter > D.comp sur Off.

Mettre le niveau de chaque enceinte sur 0dB et le caisson à 0dB
Mettre le caisson Yamaha interupteur sur Low(essai) et Vol à +5.


je vais essayé mais je dois faire d'abord
Mettre le niveau de chaque enceinte sur 0dB et le caisson à 0dB
Mettre le caisson Yamaha interupteur sur Low(essai) et Vol à +5
ou à la fin??
willy8211
 
Messages: 89
Inscription: 29 Juil 2014 20:28
  • offline

Annonce

Message par Google » 29 Aoû 2014 19:15

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Aoû 2014 20:01

Cela peut être ajuster à la fin pour les enceintes et au début pour le caisson.
matthouston
 
Messages: 91
Inscription: 20 Mai 2014 18:49
Localisation: 76 Seine Maritime
  • offline

Message » 29 Aoû 2014 21:00

d'accord je viens de la faire et c'est vrai que j’entends mieux le caisson mais pas à la puissance qu'il devrait être donc je vais comme sa mais si une personne trouve le problème de mes fronts Left qu'il n'hésite pas
willy8211
 
Messages: 89
Inscription: 29 Juil 2014 20:28
  • offline

Message » 29 Aoû 2014 21:11

A essayer soit d'augmenter le niveau du caisson sur l'ampli ou le volume.
matthouston
 
Messages: 91
Inscription: 20 Mai 2014 18:49
Localisation: 76 Seine Maritime
  • offline

Message » 29 Aoû 2014 21:29

A part le S.A.V je vois pas trop ou si quelqu'un à les schémas électronique du 1706.Et les magasins de réparation électronique se font de plus en plus rare.
matthouston
 
Messages: 91
Inscription: 20 Mai 2014 18:49
Localisation: 76 Seine Maritime
  • offline

Message » 30 Aoû 2014 8:09

non mais avec un multimètre je peux testé les sorties LEFT... mais je ne sais pas comment réglé mon multimètre (volt ou ampère, ohme... et la puissance)
willy8211
 
Messages: 89
Inscription: 29 Juil 2014 20:28
  • offline

Message » 30 Aoû 2014 14:18

up :ohmg: :ohmg:
willy8211
 
Messages: 89
Inscription: 29 Juil 2014 20:28
  • offline

Message » 30 Aoû 2014 15:09

Et l'a je peux pas faire d'essai sur un vieil ampli je n'ai pas mon multimètre sous la main.
matthouston
 
Messages: 91
Inscription: 20 Mai 2014 18:49
Localisation: 76 Seine Maritime
  • offline

Message » 30 Aoû 2014 15:17

oui mais m'indiqué les réglage à faire sur le multimètre pour vérifier sur r et l
willy8211
 
Messages: 89
Inscription: 29 Juil 2014 20:28
  • offline

Message » 01 Sep 2014 13:18

up :ohmg: :ohmg:
willy8211
 
Messages: 89
Inscription: 29 Juil 2014 20:28
  • offline

Message » 01 Sep 2014 18:32

J'ai essayer mais je ne sais comment bien mis prendre car j'ai mis le multimètre en volt continu mais j'ai trop de varition pour avoir quelque chose de précis.(variation de quelque millivolt à 1.6 volt) mais c'est pas garantie.
Si quelqu'un à une meilleure solution ?
matthouston
 
Messages: 91
Inscription: 20 Mai 2014 18:49
Localisation: 76 Seine Maritime
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message