Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème Harman-Kardon AVR 370

Message » 12 Avr 2016 9:38

Bonjour ,
J'ai acheté depuis peu un amplificateur Harman-Kardon AVR 370, et j'ai un grand problème qui reviens très fréquemment.
Que ça soit depuis un BD/DVD ou une box TV , quand j'allume l'amplificateur il y a l'image mais pas de son !! la seule solution que j'ai trouvé est d’éteindre avec l'interrupteur à l’arrière et de rallumer pour que le son revienne !
l'ampli et les autres appareils ont la dernière version
les appareils sont tous connectés par hdmi.

je vous remercie d'avance pour votre aide

salutations
MammouthVS
 
Messages: 1
Inscription: 12 Avr 2016 9:33
  • offline

Message » 12 Avr 2016 11:11

bonjour

si l ampli est sous garantie SAV ? si occasion c est plus embêtant ..............
sources marantz cd sa8005 / br ud7007 sony s790 sony rcdw100 stanton st 150 shure 97xe at155 lc
ampli : denon x4100w
enceintes jmr euterpe suprême kit 5.1 cabasse mt4 sub rel 505 casque hd 650 plasma samsung 58b850
guss 33
 
Messages: 3275
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 12 Avr 2016 11:52

Il me semble que dans le manuel, il y a un passage sur la reinitialisation de l'ampli. Cela pourrait régler le problème s'il est d'origine logicielle.
Panasonic 55VT60- BR Samsung BD-C6900 - Onkyo TX-RZ900 - Cabasse SURF 200 (av) -Cabasse Fasnet (Cent) - Cabasse ZEF 300 (ar) -Cabasse Ponant (ar) - Caisson JMlab Cobalt SW 27

Fx D802C - Auralic Aries Mini - Enceintes Q Acoustics Concept 20 + pieds
esales
 
Messages: 35
Inscription: 15 Jan 2005 11:06
Localisation: ANSE (Rhône)
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message