Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème image/son entre free et denon avr1909 ?

Message » 18 Avr 2010 8:18

Bonjour à tous,

Je viens vers vous car je rencontre un problème entre ma freebox et mon ampli. En effet depuis quelques temps lorsque j'allume ma free et mon ampli à l'image la qualité est médiocre et pas de son. Je suis branché en HDMI sur HDP ou VCR (obligé d'interchanger pour qu'il arrive à se connecter) et la dernièrement obligé de la mettre sur DVD.
Questions : Est ce un problème de la free ? (bien qu'elle fonctionne quand elle est branché sur la TV en direct)
Ou un problème de réglage ? (peut-être que ma fille a touché à une touche et m'as de ce fait déréglé qq choses ?)
Merci pour vos réponses.
piaf77
 
Messages: 6
Inscription: 20 Fév 2010 19:54
  • offline

Message » 18 Avr 2010 11:30

Malheureusement c'est la compatibilité entre la free et le denon qui déconne il me semble, demande ici http://www.homecinema-fr.com/forum/view ... start=1665 :idee:
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message