Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme Marantz SR 8500

Message » 29 Mai 2007 19:13

Bonjour à tous,

Je possède un ampli Marantz SR 8500. Mon probleme est que, parfois, le son se bloque à la valeur réglée et plus moyen de changer à part le mettre à zero, si je réaugmente, il revient au niveau auquel il était bloqué (seul le niveau est bloqué, la valeur du volume défile mais ca ne change rien). Si je change de mode (PLII vers stéreo par ex), plus rien, si change de source, plus rien si j'éteint et rallume l'ampli, plus rien sur aucune source. Si je le débranche environ une journée, tout refonctionne correctement ....jusqu'à la prochaine fois. Je l'ai envoyé au SAV mais comme il part débranché, il arrive la-bas et fonctionne normalement, il me l'on renvoyé en me disant qu'il n'ont rien trouvé. J'ai envoyé un mail à Marantz, pour le moment il n'ont pas répondu.

Quelqu'un aurait-il une idée sur ce que ca pourrait etre?

Merci d'avance pour vos réponses
chimist
 
Messages: 2
Inscription: 29 Mai 2007 18:55
  • offline

Message » 29 Mai 2007 20:28

forum audio HC :wink:
Nono
 
Messages: 23473
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 10 Juin 2007 20:35

up
chimist
 
Messages: 2
Inscription: 29 Mai 2007 18:55
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message