Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Probleme memoire sur un HK AV8500

Message » 15 Juin 2006 10:09

Bonjour a tous

J'ai (de nouveau :evil: !) un probleme avec mom AVR 8500. La sauvegarde de la memoire ne fonctionne plus. Power-OFF, et fffuiiit.... je perd tous mes reglages. (Cette fois je suis hors garantie).

Mon ampli est deja parti chez Reditech l'annee derniere (7 semaines d'immobilisation) pour un changement de la carte DSP. Pour ce probleme j'aimerais eviter le voyage (j'habite Nice)

La reparation est peut-etre simple comme un accu a changer...

Quelqu'un a-t-il deja eu cette panne, et quelle a ete la solution ?

Merci
Fred.
Fred06
 
Messages: 14
Inscription: 03 Jan 2004 19:53
  • offline

Message » 15 Juin 2006 10:38

Salut

Cette panne a deja ete decrite sur le forum car elle est bien connue sur les HK.
La memoire est sauvegardée grace a la tension d'alimentation fournie par un condensateur.
Celui ci etant degradé, il pert sa charge a l'extinction de l'appareil et ne fait donc plus son boulot.
un petite recherche sur les pages du forum devrait te donner un lien sur la manip a faire pour la reparation.... amoins que quelqu'un ait le lien en memoire. :wink:
je ne sais plus si c'est faisable part sois même ou si le SAV obligatoire.

claude :wink:
Claude L.
 
Messages: 681
Inscription: 08 Nov 2001 2:00
Localisation: Rennes
  • offline

Message » 15 Juin 2006 10:43

Claude L.
 
Messages: 681
Inscription: 08 Nov 2001 2:00
Localisation: Rennes
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message