Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 30 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

probleme modulation en bi-amplification pioneer vsa-ax4ASi

Message » 01 Mai 2007 10:04

Bonjour. J'ai un problème pour brancher un amplificateur supplémentaire de marque JADIS pour alimenter les deux voies avant via les sorties pré-out du Pioneer VSA-AX4 ASi.

J’ai bien branché un câble de modulation sur les sorties pré-out du Pioneer et sur une entrée auxiliaire du JADIS mais Le problème vient que je n'ai aucun signal modulé sur l’ampli JADIS, mais seulement une ronflette importante.

J'ai pourtant du signal sur les pre-out fronts de l'ampli Pioneer VSA-AX4 ASi car en branchant deux caissons amplifiés sur ces mêmes sorties droite et gauche le signal est bien amplifié par lesdits caissons, aucune ronflette.

Mais sur mon ampli jadis aussi bien sur les 3 entrées auxiliaires ou tuner voir cd toujours une ronflette mais aucun signal de modulation. J'avais auparavant un ampli Harman Kardon et le problème ne se posait pas.

L'ampli Jadis fonctionne correctement sur toutes ses entrées auxiliaires car lorsque je branche ma platine cd la modulation est bien présente sur toutes ces dernières.
Y a-t-il une configuration particulière sur l’ampli Pioneer VSA-AX4 ASi que j’ai occulté mais je ne pense pas.
Merci pour vos explications et votre aide car là j’en perds mon latin.
F5umy
f5umy
 
Messages: 494
Inscription: 05 Juil 2004 10:00
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message