Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 20 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème Onkyo RZ800

Message » 27 Fév 2017 13:57

Bonjour à tous,

Je crée ce post afin d'obtenir quelques conseils avisés de votre part.

Ce weekend après un long temps d'écoute de musique environ 8h a volume assez important (50/70) je constate que ma musique devient très creuse en un instant.
Dans le genre plus d'aigu et son étouffé. Je pense tout de suite à un Tweeter, d'une de mes FOCAL 926.

Après différents essais, j'ai quand meme l'impression que le tweeter fonctionne mais le pire est que j'ai l'impression que l'autre colonne sonne creux aussi.

Donc je pense directement à l'ampli mais sans être sur...

Pour info j’écoutais en Pure Audio donc seule les 2 colonnes fonctionnaient.

Avez vous déjà entendu ce genre de problème ?

Je vous remercie par avance :)
huskyboy
 
Messages: 236
Inscription: 21 Nov 2006 14:56
  • offline

Message » 27 Fév 2017 19:03

Pour info je viens de tenter un reset et c'est exactement pareil
huskyboy
 
Messages: 236
Inscription: 21 Nov 2006 14:56
  • offline

Message » 01 Mar 2017 17:13

Salut,

Ca te le fait à froid aussi ?

As tu essayé avec une autre source ?

Essayé avec d'autres enceintes ?

As tu contacté le SAV Onkyo ou ton revendeur ?
Razmote
 
Messages: 2973
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message