Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème onkyo sr608 et enceinte centrale

Message » 18 Juil 2013 10:12

Bonjour
Après multiples essais pour configurer mon ampli je me tourne vers vous pour un peu d'aide
Lorsque je regarde un BR que ce soit avec une PS3 ou un lecteur BR, j'ai l'enceinte centrale qui sort un son étouffé que je sois en DTS ou en Dolby Digital
Mon ampli est un onkyo 608
J'ai essayé tous les réglages possibles dans le menu de l'ampli comme dans les menus des sources
Il n'y a que quand je prends le mode DSP "all Channel stéréo" que le son des voix est correct mais dans ce cas adieux les effets sépares sur chaque enceinte
Merci pour votre aide
Charles

Enceintes : Jmlab profil 77 en bi ampl a l'avant / Profil vision pour les surround / caisson focal
Ampli : onkyo 608
Sources : PS3 et BR Samsung
Branchements : en hdmi
cpdeg1975
 
Messages: 3
Inscription: 03 Mar 2010 21:12
  • offline

Annonce

Message par Google » 18 Juil 2013 10:12

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Juil 2013 10:35

C'est quoi la centrale? Quelle impédance? Au multimètre, combien à la lecture sur la centrale? En connectant la centrale à la place d'une colonne, qu'est ce que ça donne?
phil974
 
Messages: 7087
Inscription: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 18 Juil 2013 10:37

C'est une Jmlab profil vision
Impédance de l'enceinte est de 8 ohms
Heu.....pour le multimètre il faut que je fasse quoi ? (sorry mais je débute dans le HC...)
cpdeg1975
 
Messages: 3
Inscription: 03 Mar 2010 21:12
  • offline

Message » 18 Juil 2013 11:35

Essaye déjà de permuter la centrale et une colonne, le but étant de vérifier si c'est la sortie de l'enceinte centrale de l'ampli qui déconne ou bien la centrale elle même.
phil974
 
Messages: 7087
Inscription: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 21 Juil 2013 9:38

Il semblerait en effet que ce soit l'enceinte centrale car ça a l'air mieux lorsque je mets une enceinte surround à la place
je vais refaire des essais cet AM avec une autre enceinte et en replaçant mes surround à leur place
Merci en tout cas pour vos conseils
cpdeg1975
 
Messages: 3
Inscription: 03 Mar 2010 21:12
  • offline

Message » 21 Juil 2013 14:25

Il y a du son sur la centrale ou pas du tout? Si un peu, voir si un HP n'est pas débranché? C'est assez souvent pas grand chose
phil974
 
Messages: 7087
Inscription: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 21 Juil 2013 20:46

Tweeter hs je parie écoute chaque hp de la centrale et écoute si le tweeter fonctionne.
Quand le tweeter est hs tu perds les hautes fréquences et le son paraît étouffé c'est les symptômes que tu décris.
neokerim
 
Messages: 3126
Inscription: 18 Avr 2012 16:34
Localisation: Belgique
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message