Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: gelsurf et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème radio Internet, Vtuner Yamaha

Message » 09 Jan 2015 12:24

Bonjour,

J'ai acquis en fin d'année 2014 un RX-A3030 pour remplacer un DSP-Z7 J'ai relié mon amplificateur à une prise réseau lors de l’installation.
J'ai tout correctement installé, J'ai procédé à quelques réglages puis l'ampli m'a proposé une mise à jour.
Celle ci c'est correctement déroulée (firmware 1.60)

J'ai cependant un souci avec la radio Internet, lorsque je sélectionne cette entrée, je n'ai aucune liste :-?
La page internet de me PC (correspondant à l'adresse IP de l'ampli) me revoit vers une page d'inscription lorsque je clic sur Vtuner. Je n'arrive malheureusement pas à entrée l'ID de mon produit (adresse MAC 00:A0:DE:A6:45:86). J'ai fait plusieurs tentative, en minuscules, en majuscules, avec ":" avec "-", rien n'y fait :x

Y a t'il un paramétrage particulier à effectuer sur l'ampli, ou une passerelle à configurer sur ma Box? (livebox 2 orange) Merci de vos réponses :mdr:
Otex
 
Messages: 218
Inscription: 11 Mai 2004 23:37
Localisation: 37
  • offline

Message » 11 Jan 2015 23:27

Alors, quelqu'un a une idée :roll: je pense de plus en plus à un problème de passerelle sur le Box.
l'ampli à un Ip fixe
Otex
 
Messages: 218
Inscription: 11 Mai 2004 23:37
Localisation: 37
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message