Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Bing [Bot] et 24 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème son ampli Sony STR DG720

Message » 01 Mai 2014 12:26

Bonjour,

Depuis quelques jours j'ai un problème de son sur certaines sortie de mon amplificateur SONY STR DG720.
Le problème vient bien de l'ampli et non des enceintes. J'ai inversé les enceintes sur les voies qui fonctionnent.
Seulement certaines voie son concerné :
- surround back R et L
- center
- Front B, R
- Front A, R

Image.

Voici 2 fichiers audio pour vous montrer le problème. Un Fichier avec une voie KO et l'autre avec une voie OK.
http://www.hebergeurfichier.com/download/4a658508c6fcda7cd573677b48e5a400.html
http://www.hebergeurfichier.com/download/fe8c609ffb49fc623c4f61020187814c.html

J'ai testé les différents transistors, mais aucun d'eux n'est défectueux.
j'ai également appliqué du nettoyant contact sur les potentiomètres et les voies.

Avez vous une idée du problème ?
Est ce que je peux tester d'autres composants (j'ai un simple multimètre).

Merci pour votre aide.
plertis004
 
Messages: 3
Inscription: 01 Mai 2014 12:07
  • offline

Message » 02 Mai 2014 15:08

Je vois que mon problème n'a pas beaucoup de succès .... sniff
plertis004
 
Messages: 3
Inscription: 01 Mai 2014 12:07
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message