Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème son avec Denon avr-1708

Message » 12 Jan 2009 21:40

Salut à tous,

J'inaugure mon premier post avec un problème, je possède un Amplis Denon avr-1708 silver qui fonctionne très bien en mode 2.0 mais quand je met un dvd en 5.1 des petites coupure ce font entendre sur les enceintes? pourquoi ?

Je lis les dvds et BR sur la PS3 le tout est branché en S-pdif (optique)


J’ai contrôlé tout les branchements.
J’ai fait la config automatique avec micro et rien ne change.
j’ai remis à zéro toute les configs du Denon après avoir fait la config automatique, rien ne change.
J’ai constaté une amélioration en configurant les HP sur “large”, en configuration auto il me les met en small.
Le phases de HP sont bien connectée.



Mes enceintes sont des sony SA-VE835ED

Spécification:

* Kit complet d'enceintes satellites Audio / Vidéo
* Puissance admissible maximale des enceintes satellites : 140 W
* Enceintes satellites : 5,7 cm x 2 + haut-parleur d'aigus à dôme 1,9 cm
* Enceinte centrale ; 2 haut-parleurs (diamètre 5,7 cm) + haut-parleur d'aigüs (diamètre 1,9 cm)
* Puissance maximale admissible de l'enceinte centrale : 140 W
* Membrane HB Nano-Fine
* Caisson de basses : Puissance de sortie élevée pour caisson de basses actif
* Caisson de basses : Modèle Advanced SAW
Caisson de basses à amplification numérique


Merci d’avance pour vos réponses.
dbma
 
Messages: 6
Inscription: 17 Mar 2008 10:00
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message